
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-144 j35 mm-hover'>

<head>
	  <base href="https://www.ecquologia.com/notizie/eventi/3982-canapa-una-storia-incredibile-presentazione-del-libro-di-matteo-gracis" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Super User" />
  <meta name="description" content="notizie su energie rinnovabili, stili di vita sostenibili, innovazione e ambiente" />
  <meta name="generator" content="Joomla! - Open Source Content Management - Version 3.5.1" />
  <title>Canapa una storia incredibile: presentazione del libro di Matteo Gracis - Ecquologia</title>
  <link href="/templatesja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.ecquologia.com/component/search/?Itemid=144&amp;catid=44&amp;id=3982&amp;format=opensearch" rel="search" title="Vai Ecquologia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-e464d-79360.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-faacf-82819.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-9e6b4-82743.css" type="text/css" media="all" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-c3e25-82712.css" type="text/css" media="all" />
  <style type="text/css">
.fb_iframe_widget iframe{max-width:none}
  </style>
  <script src="/t3-assets/js/js-1e1ac-52157.js" type="text/javascript"></script>
  <script type="text/javascript">

var disqus_shortname = 'Ecquologia';
var disqus_config = function(){
	this.language = 'it';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//Ecquologia.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <!-- Perfect Link with Article Images on Facebook PRO -->
  <meta property="og:title" content="Canapa una storia incredibile: presentazione del libro di Matteo Gracis - Ecquologia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ecquologia.com/notizie/eventi/3982-canapa-una-storia-incredibile-presentazione-del-libro-di-matteo-gracis"/>
  <meta property="og:site_name" content="Ecquologia"/>
  <meta property="og:description" content="Un nuovo libro completamente dedicato ad una coltura dalle enormi potenzialit&agrave; come quella della canapa, quello di Matteo Gracis &quot;Canapa una storia incredibile&quot;, che verr&agrave; presentato sabato 15 febbraio, presso la Sala Consiliare del comune di..."/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/eventi_manifestazioni/locandina-15-febbraio-2020.jpg"/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/eventi_manifestazioni/testata.jpg"/>
  <meta property="og:type" content="article" />
<link rel="image_src" content="https://www.ecquologia.com/images/2020/eventi_manifestazioni/locandina-15-febbraio-2020.jpg" />
<meta property="og:image" content="https://www.ecquologia.com/images/2020/eventi_manifestazioni/locandina-15-febbraio-2020.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lg " id="Mod1"><div class="module-inner"><h3 class="module-title "><span>Menu Principale</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-2"><a href="/" class="">Home</a></li><li class="item-138 deeper dropdown parent"><a href="/terra" class=" dropdown-toggle" data-toggle="dropdown">Terra<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-156"><a href="/terra/acqua" class="">Acqua</a></li><li class="item-157"><a href="/terra/animali" class="">Animali</a></li><li class="item-158"><a href="/terra/clima" class="">Clima</a></li><li class="item-159"><a href="/terra/inquinamento" class="">Inquinamento</a></li><li class="item-160"><a href="/terra/rifiuti" class="">Rifiuti</a></li></ul></li><li class="item-139 deeper dropdown parent"><a href="/energie-rinnovabili" class=" dropdown-toggle" data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-161"><a href="/energie-rinnovabili/fotovoltaico" class="">Fotovoltaico</a></li><li class="item-166"><a href="/energie-rinnovabili/geotermia" class="">Geotermia</a></li><li class="item-162"><a href="/energie-rinnovabili/eolico" class="">Eolico</a></li><li class="item-163"><a href="/energie-rinnovabili/nucleare" class="">Nucleare</a></li><li class="item-164"><a href="/energie-rinnovabili/biomasse" class="">Biomasse</a></li><li class="item-155"><a href="/energie-rinnovabili/cogenerazione" class="">Cogenerazione</a></li></ul></li><li class="item-173"><a href="/risparmio-energetico" class="">Risparmio energetico</a></li><li class="item-140 active deeper dropdown parent"><a href="/notizie" class=" dropdown-toggle" data-toggle="dropdown">Notizie<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-172"><a href="/notizie/rassegna-stampa" class="">Rassegna stampa</a></li><li class="item-145"><a href="/notizie/dibattito-politico" class="">Dibattito politico</a></li><li class="item-144 current active dropdown-submenu parent"><a href="/notizie/eventi" class="">Eventi</a><ul class="dropdown-menu"><li class="item-169"><a href="/notizie/eventi/iniziative" class="">Iniziative</a></li><li class="item-170"><a href="/notizie/eventi/manifestazioni" class="">Manifestazioni</a></li></ul></li><li class="item-147"><a href="/notizie/approfondimenti" class="">Approfondimenti</a></li></ul></li><li class="item-141"><a href="/ecomobilita" class="">Ecomobilità</a></li><li class="item-142 deeper dropdown parent"><a href="/lifestyle" class=" dropdown-toggle" data-toggle="dropdown">Lifestyle<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-165"><a href="/lifestyle/alimentazione" class="">Alimentazione</a></li><li class="item-171"><a href="/lifestyle/medicina-complementare" class="">Medicina complementare</a></li><li class="item-167"><a href="/lifestyle/territorio" class="">Territorio</a></li><li class="item-168"><a href="/lifestyle/turismo" class="">Turismo</a></li></ul></li><li class="item-143"><a href="/innovazione" class="">Innovazione</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Menu Extra</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-149"><a href="/video" class="">Video</a></li><li class="item-150"><a href="/gallerie" class="">Gallerie</a></li><li class="item-151"><a href="/archivio" class="">Archivio</a></li><li class="item-152"><a href="/contatti" class="">Contatti</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Ecquologia">
																				<img class="logo-img" src="/templates/ja_magz_ii/images/logo.png" alt="Ecquologia" />
																																	<img class="logo-img-sm" src="/images/joomlart/logo/logo-small.png" alt="Ecquologia" />
																			<span>Ecquologia</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/notizie/eventi" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="144" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://it-it.facebook.com/ecquologia/"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/ecquologianews"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/112410457922377510477"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/EcquologiaItalia"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
					<ul class="nav navbar-nav">
			<li class="item-2">				<a href="/" >Home</a>
				</li><li class="item-138 deeper dropdown parent">				<a class="dropdown-toggle" href="/terra"  data-toggle="dropdown">Terra<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-156">				<a href="/terra/acqua" >Acqua</a>
				</li><li class="item-157">				<a href="/terra/animali" >Animali</a>
				</li><li class="item-158">				<a href="/terra/clima" >Clima</a>
				</li><li class="item-159">				<a href="/terra/inquinamento" >Inquinamento</a>
				</li><li class="item-160">				<a href="/terra/rifiuti" >Rifiuti</a>
				</li></ul></li><li class="item-139 deeper dropdown parent">				<a class="dropdown-toggle" href="/energie-rinnovabili"  data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-161">				<a href="/energie-rinnovabili/fotovoltaico" >Fotovoltaico</a>
				</li><li class="item-166">				<a href="/energie-rinnovabili/geotermia" >Geotermia</a>
				</li><li class="item-162">				<a href="/energie-rinnovabili/eolico" >Eolico</a>
				</li><li class="item-163">				<a href="/energie-rinnovabili/nucleare" >Nucleare</a>
				</li><li class="item-164">				<a href="/energie-rinnovabili/biomasse" >Biomasse</a>
				</li><li class="item-155">				<a href="/energie-rinnovabili/cogenerazione" >Cogenerazione</a>
				</li></ul></li><li class="item-173">				<a href="/risparmio-energetico" >Risparmio energetico</a>
				</li><li class="item-140 active deeper dropdown parent">				<a class="dropdown-toggle" href="/notizie"  data-toggle="dropdown">Notizie<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-172">				<a href="/notizie/rassegna-stampa" >Rassegna stampa</a>
				</li><li class="item-145">				<a href="/notizie/dibattito-politico" >Dibattito politico</a>
				</li><li class="item-144 current active dropdown-submenu parent">				<a href="/notizie/eventi" >Eventi</a>
				<ul class="dropdown-menu" role="menu"><li class="item-169">				<a href="/notizie/eventi/iniziative" >Iniziative</a>
				</li><li class="item-170">				<a href="/notizie/eventi/manifestazioni" >Manifestazioni</a>
				</li></ul></li><li class="item-147">				<a href="/notizie/approfondimenti" >Approfondimenti</a>
				</li></ul></li><li class="item-141">				<a href="/ecomobilita" >Ecomobilità</a>
				</li><li class="item-142 deeper dropdown parent">				<a class="dropdown-toggle" href="/lifestyle"  data-toggle="dropdown">Lifestyle<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-165">				<a href="/lifestyle/alimentazione" >Alimentazione</a>
				</li><li class="item-171">				<a href="/lifestyle/medicina-complementare" >Medicina complementare</a>
				</li><li class="item-167">				<a href="/lifestyle/territorio" >Territorio</a>
				</li><li class="item-168">				<a href="/lifestyle/turismo" >Turismo</a>
				</li></ul></li><li class="item-143">				<a href="/innovazione" >Innovazione</a>
				</li>		</ul>
	
		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="Banner top">
							<img
								src="https://www.ecquologia.com/images/banners/rivista-rettangolare.gif"
								alt="Banner top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2020-02-10T08:10:28+01:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Super User</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.ecquologia.com//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Super User" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/notizie/eventi" ><span itemprop="genre">Eventi</span></a>							</dd>			
							<dd class="published hasTooltip" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2020-02-10T08:10:28+01:00" itemprop="datePublished">
    
1 ora fa	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/notizie/eventi/3982-canapa-una-storia-incredibile-presentazione-del-libro-di-matteo-gracis" itemprop="url" title="Canapa una storia incredibile: presentazione del libro di Matteo Gracis">
				Canapa una storia incredibile: presentazione del libro di Matteo Gracis</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img src="/images/2020/eventi_manifestazioni/locandina-15-febbraio-2020.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.ecquologia.com/images/2020/eventi_manifestazioni/locandina-15-febbraio-2020.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Canapa una storia incredibile: presentazione del libro di Matteo Gracis</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo Lettura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo Lettura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Condividi su</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<!-- Perfect Link with Article Images on Facebook PRO -->
<div class="pweb_facebook_like"><div id="fb-root"></div><div class="fb-like" data-href="http://www.ecquologia.com/notizie/eventi/3982-canapa-una-storia-incredibile-presentazione-del-libro-di-matteo-gracis" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div></div><p style="text-align: justify;">Un nuovo libro completamente dedicato ad una coltura dalle enormi potenzialità come quella della canapa, quello di Matteo Gracis "Canapa una storia incredibile", che verrà presentato sabato 15 febbraio, presso la Sala Consiliare del comune di Vitorchiano (VT), in un territorio come quello della Tuscia, storicamente legato a questa pratica colturale che offre oggi nuove grandi opportunità. Ad accompagnare l'autore nella presentazione del libro, Giovanni De Caro della Associazione Canapa Tuscia e Fabio Roggiolani cofondatore di Ecofuturo Festival.</p>
<p style="text-align: justify;">    <em>
<span class="tweetme sbBox sb_t1_white" style="max-width:650px">
	<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ecquologia.com%2Fnotizie%2Feventi%2F3982-canapa-una-storia-incredibile-presentazione-del-libro-di-matteo-gracis&text=%23canapafuturo+%23unastoriaincredibile+%22Canapa+una+storia+incredibile%3A+presentazione+del+libro+di+Matteo+Gracis%E2%80%9D"
				>
		<span class="sbText" style="font-family: ">
			 #canapafuturo #unastoriaincredibile "Canapa una storia incredibile: presentazione del libro di Matteo Gracis” 		</span>
		<span class="sbFoot">
			<span class="sbFootButton">
				Click to Tweet			</span>
		</span>
	</a>
</span></em></p>
<p style="text-align: justify;">La Canapa nella Tuscia, pare sia nata qui la coltivazione e la filiera della canapa, la introdussero gli Etruschi nel III° sec AC per superare lo shift una mini era glaciale, Medioevo e soprattutto Rinascimento videro la Tuscia tra le realtà più ricche d’Europa grazie ad un” contratto dei contratti” stipulato da antichi feudatari che sfidarono anche il Papa per portare avanti questa filiera che portò una ricchezza incredibile in questa parte della odierna Regione Lazio. Arrivano gli anni 70, le fibre vegetali vengono soppiantate da quelle derivate dal petrolio, finisce un’era, finisce un know-how, l’agricoltura sostituisce quasi tutte le colture di rotazione con monocolture soprattutto di specie non autoctone. Oggi l’Europa reintroduce l’agricoltura biodinamica il connubio tra agricoltura bio ed economia circolare, dove l’Italia è protagonista a casa propria e nel Mondo con un fatturato che supera i 338 miliardi di euro/anno, mentre la Cop 24 e la FAO decidono di mettere al bando l’agricoltura intensiva. </p>
<p style="text-align: justify;">La politica da tempo non si scontra più sui temi di crescita del Paese ma decide d’amblè di “mettere al bando” nuovamente la canapa, senza fare distinzioni sui suoi usi mentre nel Mondo ed in un Paese come gli Stati Uniti di Trump la canapa non solo è legalizzata nella magior parte degli Stati della federazione Americana ma dal 2014 al 2020 si è passati da un fatturato Nazionale da 5,4 miliardi di dollari a quota prevista di 28,1 miliardi di dollari.La Cina ha investito 160 miliardi di dollari nel quinquennio 2014/2019 in cannabis e sperimentazione, di oggi l’annuncio dei primi droni stealth realizzati interamente con la fibra di canapa e si appresta a sostituire le fibre derivate dagli idrocarburi con quelle vegetali derivate soprattutto da questa pianta.</p>
<p style="text-align: justify;">Pochi giorni fa il via libera dalla Gazzetta Ufficiale agli alimenti a base di cannabis, il nuovo limite massimo di Thc (tetrocannabinoide) per i semi di cannabis sativa, la farina e gli integratori è di 2 milligrammi per chilo, mentre per l’olio di semi è di 5 milligrammi per chilo mentre il limite massimo di Thc è di 0.5 milligrammi per chilo (Legge 242 del 2016) .C’è molta retorica ed ignoranza intorno a questi temi e proprio per fare massima chiarezza, il 15 Febbraio a Vitorchiano, ospitati dall’Amministrazione locale di Vitorchiano nella bellissima sala duecentesca del Consiglio Comunale in un Borgo sospeso tra 20 più bei Borghi d’Italia, l’Ancipc Viterbo e l’Associazione Canapa Tuscia hanno organizzato un evento per fare chiarezza, in cui:</p>
<p style="text-align: justify;">- L’associazione Canapa Tuscia ci illustrerà la Filiera della canapa nella Tuscia, relativamente alla sua esperienza fatta di una quarantina di agricoltori per lo più giovani e giovanissimi e altri tutti o quasi over 50, la produzione, i suoi ricavi sul mercato soprattutto e-commerce relativamente ai prodotti alimentari, fibre e canapulo stigliati. Il Presidente di Canapa Tuscia che nel 2014 ha partecipato con la propria Associazione alla Legge sul settore in qualità di auditore esterno, presentando dossier sulla canapa convertiti in Legge dalla XIII Commissione Agricoltura della Camera dei Deputati e ci parlerà la storia della canapicoltura nella Tuscia, dalla storia l’Associazione è partita per ripristinare questa Filiera in una zona d’Italia con la maggior presenza di noccioleti, quindi monocolture.</p>
<p style="text-align: justify;">- Matteo Gracis, giornalista, scrittore e Direttore della Rivista dedicata online di settore “Dolce Vita”, presenterà a Vitorchiano il suo bellissimo libro “Canapa, una storai incredibile”, alla sua quarta riedizione ad oggi riferimento Nazionale degli operatori di settore.</p>
<p style="text-align: justify;">- Fabio Roggiolani Co Fondatore di Eco Futuro Festival contestualmente a Jacopo Fo ed altre persone di punta dell’ambientalismo evoluto in Italia ci illustrerà il pensiero di Ecofuturo sulla canapa espresso da un Festival che non parla solo di tecnologia sostenibile ma di tecnologia etica. Il Festival di Ecofuturo ha portato alla ribalta Nazionale ed Internazionale decine di inventori Italiani di tecnologie sostenibili ed etiche nei settori: di energia, materia, suolo, foreste, biodiversità basate sul rispetto della riduzione dell’impronta ecologica.</p>
<p style="text-align: justify;">A seguire un mini dibattito con i presenti che potranno porre domande ai relatori, seguirà una degustazione gratuita offerta da canapa Tuscia di prodotti derivati dalla Filiera della canapicoltura locale. </p>
<p style="text-align: justify;">Quindi, un’iniziativa di altissimo livello per fare chiarezza sul settore, per illustrare ciò che gli agricoltori producono giornalmente, per capire dai massimi esperti del settore il futuro di questa meravigliosa coltura agricola, in linea con la politica agricola europea basata sulla biodinamica. Gli sviluppi del settore offrono numeri che potrebbero addirittura rilanciare il ns comparto agricolo poiché la canapicoltura rimane una coltura agricola di rotazione che rispetta la natura e non usa la chimica.</p>
<p style="text-align: justify;">Quindi appuntamento il 15 febbraio 2020 alle ore 17:00 a Vitorchiano, nel centro storico in Piazza Sant’Agnese nella Sala Consiliare Comunale. Si arriva a Vitorchiano dalla A1 uscendo dal casello autostradale di Orte si prende la superstrada per Viterbo/Civitavecchia E 675 e dopo 18 km circa si esce all’uscita per Vitorchiano in direzione centro storico ove si parcheggia facilmente nei vari parking comunali non a pagamento a ridosso delle mura del Borgo sospeso, si entra a piedi dalla Porta Romana e si procede per la Via Arringa per 100 metri fino al Palazzo Comunale, per chi arriva dall’Umbria, dalle Marche prende la E675 in direzione Orte/Viterbo/Civitavecchia ed esce all’uscita di Vitorchiano.</p>
<p style="text-align: justify;">Ringraziamo da ora tutti gli Amici di Ecofuturo Festival che vorranno partecipare. L’evento è organizzato dall’Ancipc Viterbo e dall’Associaizone Canapa Tuscia, patrocinato dal Comune di Vitorchiano e da EcoFuturo Festival e sponsorizzato dalla Spring Technology Srl , dal Pellicano Srl, dalla DC Consulting, dall’Azienda Agricola Girasole.</p>
<p style="text-align: justify;">La locandina dell'evento:</p>
<p style="text-align: center;"><img src="/images/2020/eventi_manifestazioni/testata.jpg" alt="" /></p>
<p style="text-align: center;"> </p>
<p> </p>
<p> </p>
<p> </p> <div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:3982";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'Ecquologia';
	var disqus_config = function(){
		this.language = 'it';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//Ecquologia.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=Ecquologia">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Dettagli</dt>

			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:6" />
					Visite: 6			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/notizie/eventi/3980-ecohouse-progetto-fuoco-2020-a-verona-i-convegni-del-coordinamento-free" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>EcoHouse-Progetto Fuoco 2020 a Verona: i convegni del Coordinamento FREE</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
													</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/2" target="_blank"
							title="Banner laterale">
							<img
								src="https://www.ecquologia.com/images/banners/rivista-quadrato.gif"
								alt="Banner laterale"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Strada alternativa</span></h3><div class="module-ct">

<div class="custom"  >
	<script language="JavaScript">
document.write('<s'+'cript language="JavaScript" 
src="https://www.stradaalternativa.it/work.php?n=3&amp;size=1&amp;j=1&amp;code='+new 
Date().getTime()+'"></s'+'cript>');
</script>

<IFRAME SRC="https://www.stradaalternativa.it/work.php?n=3&size=1" 
width=300 height=260 marginwidth=0 marginheight=0 hspace=0 vspace=0 
frameborder=0 scrolling="no"></IFRAME>
<script language="JavaScript">
document.write('<s'+'cript language="JavaScript" 
src="https://www.stradaalternativa.it/work.php?n=3&amp;size=1&amp;j=1&amp;code='+new 
Date().getTime()+'"></s'+'cript>');
</script>
<IFRAME SRC="https://www.stradaalternativa.it/work.php?n=3&size=1" 
width=300 height=260 marginwidth=0 marginheight=10 hspace=0 vspace=0 
frameborder=0 scrolling="no"></IFRAME>
</div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Le ultime News</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/3984-teleambiente-informazione-per-un-mondo-sostenibile" itemprop="url">
  	   <img src="/images/2020/approfondimenti/rsz_1teleambiente_informiamo_per_un_mondo_sostenibile.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-02-09 16:22:54">15 ore fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/3984-teleambiente-informazione-per-un-mondo-sostenibile" itemprop="url">
			<span itemprop="name">
				TeleAmbiente: informazione per un mondo sostenibile 			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/3983-coltorti-l-autoconsumo-collettivo-una-svolta-per-i-consumi-energetici-del-nostro-paese" itemprop="url">
  	   <img src="/images/2020/notizie/autoconsumo_coltorti.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-02-09 10:30:55">21 ore fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/3983-coltorti-l-autoconsumo-collettivo-una-svolta-per-i-consumi-energetici-del-nostro-paese" itemprop="url">
			<span itemprop="name">
				Coltorti: "L’autoconsumo collettivo: una svolta per i consumi energetici del nostro paese"			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/eventi/3982-canapa-una-storia-incredibile-presentazione-del-libro-di-matteo-gracis" itemprop="url">
  	   <img src="/images/2020/eventi_manifestazioni/locandina-15-febbraio-2020.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-02-10 07:10:28">1 ora fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/eventi/3982-canapa-una-storia-incredibile-presentazione-del-libro-di-matteo-gracis" itemprop="url">
			<span itemprop="name">
				Canapa una storia incredibile: presentazione del libro di Matteo Gracis			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/3981-la-tragedia-di-chernobyl-e-il-pericolo-nucleare-nel-nuovo-libro-di-stefania-divertito" itemprop="url">
  	   <img src="/images/2020/notizie/rsz_chernobyl_italia_libro.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-02-07 15:46:24">2 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/3981-la-tragedia-di-chernobyl-e-il-pericolo-nucleare-nel-nuovo-libro-di-stefania-divertito" itemprop="url">
			<span itemprop="name">
				La tragedia di Chernobyl e il pericolo nucleare nel nuovo libro di Stefania Divertito			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/eventi/3980-ecohouse-progetto-fuoco-2020-a-verona-i-convegni-del-coordinamento-free" itemprop="url">
  	   <img src="/images/2020/eventi_manifestazioni/ECO-HOUSE-2020.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-02-07 20:51:25">2 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/eventi/3980-ecohouse-progetto-fuoco-2020-a-verona-i-convegni-del-coordinamento-free" itemprop="url">
			<span itemprop="name">
				EcoHouse-Progetto Fuoco 2020 a Verona: i convegni del Coordinamento FREE			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Chi è Online</span></h3><div class="module-ct">
			<p>Abbiamo 194&#160;visitatori e nessun utente online</p>

</div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Statistiche</span></h3><div class="module-ct"><dl class="stats-module">
	<dt>Utenti</dt>
	<dd>682</dd>
	<dt>Articoli</dt>
	<dd>3832</dd>
	<dt>Visite agli articoli</dt>
	<dd>13637482</dd>
</dl>
</div></div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/4" target="_blank"
							title="Newsletter">
							<img
								src="https://www.ecquologia.com/images/banners/newsletter.png"
								alt="Newsletter"
								width ="300"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>I più letti</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:205262" />
            Visite: 205262        </dd>
      </dl>
    </aside>

    <a href="/notizie/rassegna-stampa/6-intervista-a-massimo-scalia-rinnovabili-rischio-blocco-per-40-miliardi-di-commesse" itemprop="url">
      <span itemprop="name">
        Intervista a Massimo Scalia - Rinnovabili, rischio-blocco per 40 miliardi di commesse      </span>
    </a>
    </div>
  </li>
  <li>
    
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:193019" />
            Visite: 193019        </dd>
      </dl>
    </aside>

    <a href="/notizie/approfondimenti/29-fabio-roggiolani/2-mobilitiamoci-in-difesa-delle-rinnovabili" itemprop="url">
      <span itemprop="name">
        Mobilitiamoci in difesa delle rinnovabili      </span>
    </a>
    </div>
  </li>
  <li>
    
  <div class="item-image ja-video-list"
     data-url="/video/2803-intervista-a-sauro-valentini-presidente-giga"
     data-title="Intervista a Sauro Valentini - Presidente Giga"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/Un8yaKXR5iY?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/video/2803-intervista-a-sauro-valentini-presidente-giga">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img class="caption" title="La geotermia è anche micro - Sauro Valentini, presidente di Giga, parla delle applicazioni di piccola taglia della geotermia che sono adatte alla generazione distribuita e alle smart cities." src="/images/2017/energie_rinnovabili/testata_geotermia_arezzo.jpg" alt="Intervista a Sauro Valentini - Presidente Giga" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:74693" />
            Visite: 74693        </dd>
      </dl>
    </aside>

    <a href="/video/2803-intervista-a-sauro-valentini-presidente-giga" itemprop="url">
      <span itemprop="name">
        Intervista a Sauro Valentini - Presidente Giga      </span>
    </a>
    </div>
  </li>
  <li>
    
  <div class="item-image ja-video-list"
     data-url="/video/2801-intervista-ad-aurelio-cupelli-rete-geotermica"
     data-title="Intervista ad Aurelio Cupelli (Rete Geotermica)"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/rbEQKOB9FWM?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/video/2801-intervista-ad-aurelio-cupelli-rete-geotermica">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img class="caption" title="Convegno &quot;Geotermie, rinnovabili e lavoro&quot; - 25 e 26 novembre 2016 - Casa dell'Energia Arezzo - Intervista a Aurelio Cupelli- Rete Geotermica" src="/images/2017/energie_rinnovabili/testata_geotermia_arezzo.jpg" alt="Intervista ad Aurelio Cupelli (Rete Geotermica)" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:74209" />
            Visite: 74209        </dd>
      </dl>
    </aside>

    <a href="/video/2801-intervista-ad-aurelio-cupelli-rete-geotermica" itemprop="url">
      <span itemprop="name">
        Intervista ad Aurelio Cupelli (Rete Geotermica)      </span>
    </a>
    </div>
  </li>
  <li>
    
  <div class="item-image ja-video-list"
     data-url="/video/2530-le-neostrade-nella-galassia-di-ecofuturo-il-punto-di-michele-dotti-2"
     data-title="Le neostrade nella galassia di Ecofuturo: il punto di Michele Dotti"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/rsVpV4_UvR4?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/video/2530-le-neostrade-nella-galassia-di-ecofuturo-il-punto-di-michele-dotti-2">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img src="/images/innovazione/neostrade.jpg" alt="Le neostrade nella galassia di Ecofuturo: il punto di Michele Dotti" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:73309" />
            Visite: 73309        </dd>
      </dl>
    </aside>

    <a href="/video/2530-le-neostrade-nella-galassia-di-ecofuturo-il-punto-di-michele-dotti-2" itemprop="url">
      <span itemprop="name">
        Le neostrade nella galassia di Ecofuturo: il punto di Michele Dotti      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 



  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="module">
	<small>Copyright &#169; 2020 Ecquologia. Tutti i diritti riservati.</small>
</div>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>