
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-147 j35 mm-hover'>

<head>
	  <base href="https://www.ecquologia.com/notizie/approfondimenti/3963-perche-possiamo-fermare-l-apocalisse-del-clima" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Super User" />
  <meta name="description" content="notizie su energie rinnovabili, stili di vita sostenibili, innovazione e ambiente" />
  <meta name="generator" content="Joomla! - Open Source Content Management - Version 3.5.1" />
  <title>Perché possiamo fermare l’apocalisse del clima - Ecquologia</title>
  <link href="/templatesja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.ecquologia.com/component/search/?Itemid=147&amp;catid=47&amp;id=3963&amp;format=opensearch" rel="search" title="Vai Ecquologia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-e464d-79360.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-faacf-82819.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-9e6b4-82743.css" type="text/css" media="all" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-c3e25-82712.css" type="text/css" media="all" />
  <style type="text/css">
.fb_iframe_widget iframe{max-width:none}
  </style>
  <script src="/t3-assets/js/js-1e1ac-52157.js" type="text/javascript"></script>
  <script type="text/javascript">

var disqus_shortname = 'Ecquologia';
var disqus_config = function(){
	this.language = 'it';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//Ecquologia.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <!-- Perfect Link with Article Images on Facebook PRO -->
  <meta property="og:title" content="Perch&eacute; possiamo fermare l&rsquo;apocalisse del clima - Ecquologia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ecquologia.com/notizie/approfondimenti/3963-perche-possiamo-fermare-l-apocalisse-del-clima"/>
  <meta property="og:site_name" content="Ecquologia"/>
  <meta property="og:description" content="Pubblichiamo di seguito un interessante articolo di approfondimento di Jacopo Fo pubblicato su Peopleforplanet, sui cambiamenti climatici #climatechange #biogas #biometano &quot;Perch&eacute; possiamo fermare l&rsquo;apocalisse del clima&quot; Click to Tweet La storia ci..."/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/approfondimenti/testata_fo_biogas.jpg"/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/approfondimenti/ciclo_biogas.jpg"/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/approfondimenti/PdCBildschirmfoto-2019-04-09-um-11.26.28-533x261.png"/>
  <meta property="og:type" content="article" />
<link rel="image_src" content="https://www.ecquologia.com/images/2020/approfondimenti/testata_fo_biogas.jpg" />
<meta property="og:image" content="https://www.ecquologia.com/images/2020/approfondimenti/testata_fo_biogas.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lg " id="Mod1"><div class="module-inner"><h3 class="module-title "><span>Menu Principale</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-2"><a href="/" class="">Home</a></li><li class="item-138 deeper dropdown parent"><a href="/terra" class=" dropdown-toggle" data-toggle="dropdown">Terra<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-156"><a href="/terra/acqua" class="">Acqua</a></li><li class="item-157"><a href="/terra/animali" class="">Animali</a></li><li class="item-158"><a href="/terra/clima" class="">Clima</a></li><li class="item-159"><a href="/terra/inquinamento" class="">Inquinamento</a></li><li class="item-160"><a href="/terra/rifiuti" class="">Rifiuti</a></li></ul></li><li class="item-139 deeper dropdown parent"><a href="/energie-rinnovabili" class=" dropdown-toggle" data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-161"><a href="/energie-rinnovabili/fotovoltaico" class="">Fotovoltaico</a></li><li class="item-166"><a href="/energie-rinnovabili/geotermia" class="">Geotermia</a></li><li class="item-162"><a href="/energie-rinnovabili/eolico" class="">Eolico</a></li><li class="item-163"><a href="/energie-rinnovabili/nucleare" class="">Nucleare</a></li><li class="item-164"><a href="/energie-rinnovabili/biomasse" class="">Biomasse</a></li><li class="item-155"><a href="/energie-rinnovabili/cogenerazione" class="">Cogenerazione</a></li></ul></li><li class="item-173"><a href="/risparmio-energetico" class="">Risparmio energetico</a></li><li class="item-140 active deeper dropdown parent"><a href="/notizie" class=" dropdown-toggle" data-toggle="dropdown">Notizie<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-172"><a href="/notizie/rassegna-stampa" class="">Rassegna stampa</a></li><li class="item-145"><a href="/notizie/dibattito-politico" class="">Dibattito politico</a></li><li class="item-144 dropdown-submenu parent"><a href="/notizie/eventi" class="">Eventi</a><ul class="dropdown-menu"><li class="item-169"><a href="/notizie/eventi/iniziative" class="">Iniziative</a></li><li class="item-170"><a href="/notizie/eventi/manifestazioni" class="">Manifestazioni</a></li></ul></li><li class="item-147 current active"><a href="/notizie/approfondimenti" class="">Approfondimenti</a></li></ul></li><li class="item-141"><a href="/ecomobilita" class="">Ecomobilità</a></li><li class="item-142 deeper dropdown parent"><a href="/lifestyle" class=" dropdown-toggle" data-toggle="dropdown">Lifestyle<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-165"><a href="/lifestyle/alimentazione" class="">Alimentazione</a></li><li class="item-171"><a href="/lifestyle/medicina-complementare" class="">Medicina complementare</a></li><li class="item-167"><a href="/lifestyle/territorio" class="">Territorio</a></li><li class="item-168"><a href="/lifestyle/turismo" class="">Turismo</a></li></ul></li><li class="item-143"><a href="/innovazione" class="">Innovazione</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Menu Extra</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-149"><a href="/video" class="">Video</a></li><li class="item-150"><a href="/gallerie" class="">Gallerie</a></li><li class="item-151"><a href="/archivio" class="">Archivio</a></li><li class="item-152"><a href="/contatti" class="">Contatti</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Ecquologia">
																				<img class="logo-img" src="/templates/ja_magz_ii/images/logo.png" alt="Ecquologia" />
																																	<img class="logo-img-sm" src="/images/joomlart/logo/logo-small.png" alt="Ecquologia" />
																			<span>Ecquologia</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/notizie/approfondimenti" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="147" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://it-it.facebook.com/ecquologia/"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/ecquologianews"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/112410457922377510477"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/EcquologiaItalia"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
					<ul class="nav navbar-nav">
			<li class="item-2">				<a href="/" >Home</a>
				</li><li class="item-138 deeper dropdown parent">				<a class="dropdown-toggle" href="/terra"  data-toggle="dropdown">Terra<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-156">				<a href="/terra/acqua" >Acqua</a>
				</li><li class="item-157">				<a href="/terra/animali" >Animali</a>
				</li><li class="item-158">				<a href="/terra/clima" >Clima</a>
				</li><li class="item-159">				<a href="/terra/inquinamento" >Inquinamento</a>
				</li><li class="item-160">				<a href="/terra/rifiuti" >Rifiuti</a>
				</li></ul></li><li class="item-139 deeper dropdown parent">				<a class="dropdown-toggle" href="/energie-rinnovabili"  data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-161">				<a href="/energie-rinnovabili/fotovoltaico" >Fotovoltaico</a>
				</li><li class="item-166">				<a href="/energie-rinnovabili/geotermia" >Geotermia</a>
				</li><li class="item-162">				<a href="/energie-rinnovabili/eolico" >Eolico</a>
				</li><li class="item-163">				<a href="/energie-rinnovabili/nucleare" >Nucleare</a>
				</li><li class="item-164">				<a href="/energie-rinnovabili/biomasse" >Biomasse</a>
				</li><li class="item-155">				<a href="/energie-rinnovabili/cogenerazione" >Cogenerazione</a>
				</li></ul></li><li class="item-173">				<a href="/risparmio-energetico" >Risparmio energetico</a>
				</li><li class="item-140 active deeper dropdown parent">				<a class="dropdown-toggle" href="/notizie"  data-toggle="dropdown">Notizie<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-172">				<a href="/notizie/rassegna-stampa" >Rassegna stampa</a>
				</li><li class="item-145">				<a href="/notizie/dibattito-politico" >Dibattito politico</a>
				</li><li class="item-144 dropdown-submenu parent">				<a href="/notizie/eventi" >Eventi</a>
				<ul class="dropdown-menu" role="menu"><li class="item-169">				<a href="/notizie/eventi/iniziative" >Iniziative</a>
				</li><li class="item-170">				<a href="/notizie/eventi/manifestazioni" >Manifestazioni</a>
				</li></ul></li><li class="item-147 current active">				<a href="/notizie/approfondimenti" >Approfondimenti</a>
				</li></ul></li><li class="item-141">				<a href="/ecomobilita" >Ecomobilità</a>
				</li><li class="item-142 deeper dropdown parent">				<a class="dropdown-toggle" href="/lifestyle"  data-toggle="dropdown">Lifestyle<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-165">				<a href="/lifestyle/alimentazione" >Alimentazione</a>
				</li><li class="item-171">				<a href="/lifestyle/medicina-complementare" >Medicina complementare</a>
				</li><li class="item-167">				<a href="/lifestyle/territorio" >Territorio</a>
				</li><li class="item-168">				<a href="/lifestyle/turismo" >Turismo</a>
				</li></ul></li><li class="item-143">				<a href="/innovazione" >Innovazione</a>
				</li>		</ul>
	
		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="Banner top">
							<img
								src="https://www.ecquologia.com/images/banners/rivista-rettangolare.gif"
								alt="Banner top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2020-01-23T19:06:15+01:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Super User</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.ecquologia.com//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Super User" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/notizie/approfondimenti" ><span itemprop="genre">Approfondimenti</span></a>							</dd>			
							<dd class="published hasTooltip" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2020-01-24T08:06:11+01:00" itemprop="datePublished">
    
1 ora fa	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/notizie/approfondimenti/3963-perche-possiamo-fermare-l-apocalisse-del-clima" itemprop="url" title="Perché possiamo fermare l’apocalisse del clima">
				Perché possiamo fermare l’apocalisse del clima</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img src="/images/2020/approfondimenti/testata_fo_biogas.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.ecquologia.com/images/2020/approfondimenti/testata_fo_biogas.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Perché possiamo fermare l’apocalisse del clima</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo Lettura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo Lettura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Condividi su</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<!-- Perfect Link with Article Images on Facebook PRO -->
<div class="pweb_facebook_like"><div id="fb-root"></div><div class="fb-like" data-href="http://www.ecquologia.com/notizie/approfondimenti/3963-perche-possiamo-fermare-l-apocalisse-del-clima" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div></div><p>Pubblichiamo di seguito un interessante articolo di approfondimento di Jacopo Fo pubblicato su Peopleforplanet, sui cambiamenti climatici</p>
<p>          <em>
<span class="tweetme sbBox sb_t1_white" style="max-width:650px">
	<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ecquologia.com%2Fnotizie%2Fapprofondimenti%2F3963-perche-possiamo-fermare-l-apocalisse-del-clima&text=%23climatechange+%23biogas+%23biometano+%22Perch%C3%A9+possiamo+fermare+l%E2%80%99apocalisse+del+clima%22"
				>
		<span class="sbText" style="font-family: ">
			 #climatechange #biogas #biometano "Perché possiamo fermare l’apocalisse del clima" 		</span>
		<span class="sbFoot">
			<span class="sbFootButton">
				Click to Tweet			</span>
		</span>
	</a>
</span></em></p>
<div class="entry-headline h5">
<h4><span style="text-decoration: underline;"><strong>La storia ci insegna che l’umanità è capace di grandi balzi in avanti</strong></span></h4>
</div>
<div class="entry-content">
<p style="text-align: justify;"><strong>Tempeste</strong>, tornadi, innalzamento dei mari, sono una <strong>minaccia</strong> epocale; ogni anno migliaia di persone muoiono a causa dei queste <strong>calamità</strong> <strong>innaturali</strong>.</p>
<p style="text-align: justify;">Nessuno può dire con certezza che riusciremo a diminuire drasticamente <strong>l’inquinamento</strong> atmosferico ma nessuno può dire con certezza neppure che non ci riusciremo.</p>
<p style="text-align: justify;">Quindi sbaglia chi sostiene che ormai non c’è più niente da fare. La storia ci insegna che l’umanità è capace di grandi balzi in avanti.<br />Ho <strong>due buone notizie</strong> per te: abbiamo le <strong>tecnologie</strong> che possono fermare l’apocalisse ambientale e le stiamo usando per riuscirci!<br />I grafici che mostrano il veloce avanzare del <strong>cambiamento climatico </strong>e il non abbastanza veloce sviluppo delle tecnologie ambientali traggono in inganno.</p>
<p style="text-align: justify;">Nel 2000 l’uso dei <strong>computer</strong> era ormai esploso da anni ma le più ottimistiche <strong>previsioni</strong> di crescita furono sbagliate alla grande. La diffusione degli <strong>smartphone</strong> fu enorme raggiungendo miliardi di persone e arrivando persino nelle aree economicamente più povere.</p>
<h4><span style="text-decoration: underline;">Nessuno lo aveva previsto</span></h4>
<p style="text-align: justify;">Le valutazioni sullo sviluppo delle <strong>ecotecnologie</strong> sono altrettanto sbagliate, perché fotografano lo stato attuale senza tener conto del ritmo di crescita possibile.</p>
<p style="text-align: justify;">I grafici che mostrano l’aumento delle <strong>metodologie verdi </strong>negli ultimi anni, ci mostrano una curva talmente verticale che pare impossibile che questo ritmo di crescita vertiginoso possa aumentare ulteriormente.</p>
<p style="text-align: justify;">Sfugge il fatto che si è ormai completata la preparazione del terreno che rende possibile un <strong>salto di qualità</strong>.</p>
<p style="text-align: justify;">Mi spiego: perché una tecnologia possa imporsi su larga scala è necessario che si creino tutti quegli <strong>elementi di supporto</strong> necessari. Le <strong>auto elettriche</strong> non avranno vero successo fino a che non ci sarà una rete diffusa di <strong>colonnine</strong> per la ricarica, magari semplici da usare.</p>
<p style="text-align: justify;">Perché milioni di proprietari di case decidano di <strong>isolare</strong> termicamente la loro abitazione è necessario che la convinzione che si possa <strong>risparmiare</strong> il 60% del calore prodotto, evitando che fugga su per il tetto; e i proprietari di case devono essere sicuri che realizzare questo obiettivo sia facile, il risparmio sia <strong>finanziato</strong> in modo conveniente da una <strong>banca</strong>, l’azienda che esegue il lavoro offra <strong>garanzie certificate</strong> da un ente terzo e assicurate, ci siano <strong>incentivi pubblici</strong> sostanziosi e il costo dell’intervento di isolamento termico sia basso. Solo quando ci sono questi <strong>prerequisiti</strong> culturali e organizzativi l’isolamento termico raggiungerà alti livelli di diffusione; e solo allora verrà prodotto su grande scala, con conseguenti risparmi grazie alla quantità e così diventerà ancor più <strong>vantaggioso</strong>.</p>
<p style="text-align: justify;">Nel 2007 lo Stato italiano offrì incentivi ventennali per chi metteva <strong>impianti</strong> <strong>fotovoltaici</strong> talmente convenienti che tre quarti dell’energia prodotta ripagavano l’investimento (spalmato su 20 anni) e il 25% restante ti restava in tasca, dal primo giorno, come <strong>guadagno</strong>.</p>
<p style="text-align: justify;">Ci vollero due anni perché le banche e le <strong>assicurazioni</strong> si attrezzassero per finanziare con <strong>mutui ventennali</strong> gli impianti di privati rendendoli così veramente vantaggiosi,; in pratica l’impianto non ti costava nulla. E servirono due anni perché le prime <strong>centomila</strong> famiglie e piccole imprese capissero la convenienza enorme e realizzassero il loro impianto.</p>
<p style="text-align: justify;">Quando il finanziamento non fu prorogato scattò la corsa dei ritardatari. E decine di migliaia di famiglie restarono escluse.</p>
<p style="text-align: justify;">Gli esseri umani sono <strong>malfidenti</strong>, prima di convincersi a volte devono vedere che un altro lo fa e funziona e poi che anche un altro lo realizza e funziona…</p>
<p style="text-align: justify;">Sono processi che all’inizio si sviluppano lentamente e poi <strong>esplodono</strong> sul mercato quando tutti gli elementi, culturali e materiali, di supporto, sono sufficientemente <strong>diffusi</strong>.</p>
<p style="text-align: justify;">Oggi, anche grazie al grande movimento scatenato da <strong>Greta</strong>, lo slogan: “<strong>efficienza energetica</strong> per salvare il pianeta” è condiviso da una gran parte della popolazione e anche le aziende ci tengono a far vedere che sono verdi in maniera pazzesca.</p>
<h4><span style="text-decoration: underline;">Ecotecnologie sempre più disponibili</span></h4>
<p style="text-align: justify;">Contemporaneamente gran parte delle tecnologie già disponibili da dieci anni hanno fatto un salto di qualità nella <strong>produzione</strong> e nella <strong>distribuzione</strong>.<br />Nel 2007 un impianto fotovoltaico veniva venduto a più di 7mila euro per ogni kilowatt  di corrente prodotta all’ora. Oggi la vendita di pannelli fotovoltaici in tutto il mondo è cresciuta talmente che le fabbriche sono state <strong>automatizzate</strong>, la quantità di <strong>silicio</strong> necessario per ogni pannello ridotte del 90%, e tutto il sistema che circonda la produzione è stato reso sempre più efficiente, inventando <strong>forni progressivi </strong>lunghi centinaia di metri che permettono di risparmiare gran parte del calore per fondere la sabbia e produrre silicio…</p>
<p style="text-align: justify;">E sono state trovate soluzioni per garantire lo <strong>smaltimento</strong> dei pannelli dopo 50 anni. Tutto questo insieme di progressi tecnici e organizzativi ha reso più semplice e sicuro comprare un impianto fotovoltaico e contemporaneamente il costo è precipitato dai <strong>7.000</strong> euro a kilowatt di 12 anni fa a meno di <strong>mille</strong> euro oggi; e contemporaneamente la <strong>qualità</strong> e la produttività di questi impianti è <strong>migliorata</strong> notevolmente.</p>
<p style="text-align: justify;">Oggi più che mai mettere un impianto fotovoltaico sul tetto è <strong>conveniente</strong>. E il mercato è immenso: milioni di case, uffici pubblici, aziende, avrebbero convenienza a montare un impianto. Parliamo di milioni e milioni di tetti.</p>
<p style="text-align: justify;">Solo grazie all’insieme di questi risultati siamo arrivati a far sì che il prezzo dell’energia elettrica prodotta nei paesi caldi con il fotovoltaico e sul mare con le <strong>pale eoliche </strong>sia arrivato a essere più basso dell’energia prodotta dal <strong>carbone</strong>. Questo è uno <strong>scollinamento</strong> epocale!</p>
<p style="text-align: justify;">Lo stesso discorso vale per tutte le altre tecnologie ecologiche. In questi anni sono state realizzate invenzioni straordinarie ma soprattutto si è riusciti a costruire il sistema di vendita, finanziamento, installazione e assistenza che è necessario perché milioni di persone approfittino della <strong>rivoluzione ambientale</strong>.</p>
<p style="text-align: justify;">Ma non solo: in questi anni si sono delineati anche sistemi complessi che potremmo definire di “<strong>economia energetica circolare</strong>”.</p>
<h4><span style="text-decoration: underline;"><strong>La rivoluzione del biogas: elettricità senza bruciare niente</strong></span></h4>
<p style="text-align: center;"><img src="/images/2020/approfondimenti/ciclo_biogas.jpg" alt="" width="640" height="1167" /></p>
<p>Il <strong>gas metano</strong>, quello che ti arriva in casa con la tubatura, lo usiamo per produrre <strong>elettricità</strong>, <strong>cucinare</strong> e <strong>riscaldarci</strong> ed è un prodotto fossile come il <strong>petrolio</strong>.  La combustione del gas inquina molto meno di quella di benzina e diesel e costa meno.</p>
<p style="text-align: justify;">Per questo da anni sosteniamo la diffusione di auto a metano o gpl.  E sosteniamo l’alimentazione dei mezzi pesanti e delle navi a gas liquido, che può alimentare i motori diesel con piccole modifiche. La <strong><a href="https://www.ilfattoquotidiano.it/2015/12/10/gas-liquido-contro-la-guerra/2292498/" target="_blank" rel="noreferrer noopener">conversione</a></strong> a gpl abbasserebbe drasticamente l’inquinamento delle metropoli, dei mari e dei porti.</p>
<p style="text-align: justify;">Ma non esiste solo il gas fossile; da decenni si produce <strong>biogas</strong> grazie alla <strong>fermentazione</strong> da qualunque materia organica umida.</p>
<p style="text-align: justify;">Posso produrre <a href="https://www.peopleforplanet.it/fattoria-della-piana-ce-uno-spreco-ce-risorsa/" target="_blank" rel="noreferrer noopener">biogas</a> dagli scarti agricoli e dai fiumi di liquami che gli italiani e le loro bestie producono quotidianamente; e questo è un primo <strong>vantaggio</strong> accessorio: lo smaltimento è piuttosto caro e contribuisce a creare problemi ambientali come l’<strong>eutrofizzazione</strong> dell’Adriatico e le invasioni di <strong>alghe rosse</strong> che trasformano il mare in una pozza disgustosa color mattone.</p>
<p style="text-align: justify;">Anche il biogas lo posso usare per produrre elettricità oppure per riscaldare le case e far muovere i mezzi di trasporto e lo posso anche liquefare portandolo a bassa temperatura e ottenere <strong>gnl</strong>.</p>
<p style="text-align: justify;">Ma oggi non è più necessario bruciarlo, posso scinderlo con un <strong>sistema</strong> <strong>elettrolitico</strong>. Produco energia senza bruciare nulla! Scissione molecolare. Assolutamente <strong>innocua</strong>.</p>
<p style="text-align: justify;">E per giunta, siccome si tratta di un sistema “<strong>ordinato</strong>”, si produce più energia che bruciando. La combustione inquina sempre. Ma la scissione molecolare è molto meglio non solo perché ha <strong>ZERO emissioni </strong>ma anche perché produce più elettricità. La combustione disperde energia, proprio perché il fuoco è un fenomeno caotico (e il prodotto del caos poi finisce nei nostri <strong>polmoni</strong>). Inoltre per produrre elettricità devo trasformare il calore in moto per azionare un <strong>generatore meccanico</strong>, e in questo passaggio si perde energia. Scindere e produrre energia direttamente da questo processo, è quindi è meglio: rende di più. E risparmi pure sulla sanità perché l’aria non è inquinata e i nostri <strong>polmoni</strong> gioiscono come bambini il giorno di Natale. E questo è il secondo risparmio collaterale.</p>
<p style="text-align: justify;">Macchine che scindono il gas e producono energia esistono da tempo ma erano enormi. Ora le <a href="https://www.peopleforplanet.it/baci-baci-e-buon-anno-nuovo/" target="_blank" rel="noreferrer noopener">producono</a> grandi come una lavatrice. Dopodomani le faranno tanto piccole da entrare nel vano motore di un’auto; produrremo energia elettrica <strong>scindendo le molecole </strong>di gas nel cofano dell’auto e alimentando così un motore elettrico. E risolviamo anche il problema delle ricariche veloci.</p>
<h4 style="text-align: justify;"><span style="text-decoration: underline;">Ci serve un sacco di biogas</span></h4>
<p style="text-align: justify;">Ma a questo punto nasce un problema: ci servirà molto, molto, gas. Ma si mormora che qualcuno, ancora una volta degli italiani, abbiano trovato il modo di <strong>aumentare</strong> la produzione di gas in modo esagerato. Prima di far mangiare le schifezze immonde ai <strong>batteri anaerobici</strong> che produco il biogas scoreggiando, ci fanno pascolare su altri batteri scoreggioni ma diversi; e questi producono <strong>idrogeno</strong>! Che può essere bruciato senza rilascio di inquinanti (esce acqua che puoi bere) ma può anche diventare biogas da scindere, mischiandolo con l’anidride carbonica.</p>
<p style="text-align: justify;">Infine, il materiale di scarto della produzione del biogas, defecato dai batteri, è un fantastico <strong>concime</strong> capace di moltiplicare la percentuale di <strong>humus</strong> dei terreni agricoli impoveriti da decenni di agricoltura intensiva chimica. Le aziende agricole <strong>autoproducono</strong> il loro concime, il terreno migliora, i <strong>raccolti aumentano </strong>e sono pure necessari meno <strong>fitofarmaci</strong>, quindi  noi mangiamo cibo migliore, più naturale. Infine il terreno trattato con <strong>digestato</strong> da biogas non ha necessità di essere arato in profondità e si ottiene così un notevole aumento dell’anidride carbonica che resta <strong>sottoterra</strong>; e quindi quest’agricoltura è un potente mezzo per contrastare l’inquinamento dell’atmosfera. Si è <a href="/notizie/eventi/2933-ecofuturo-2017-un-monumento-alla-fine-dell-era-dell-aratro" target="_blank" rel="noreferrer noopener">calcolato</a> che se questo sistema agricolo si diffondesse potremmo addirittura azzerare l’aumento dell’anidride carbonica.</p>
<p style="text-align: justify;">Beh ho fatto un riassunto brutale, mi scuso con gli esperti, ma credo di aver dato l’idea.</p>
<p style="text-align: justify;">L’esempio del biogas dimostra che le tecnologie ecologiche possono superare in <strong>convenienza economica</strong> immediata i combustibili fossili solo se si utilizzano in modo <strong>sistemico</strong>, <strong>olistico</strong>, <strong>globale</strong>. Non funziona se costruisci solo un pezzetto del sistema devi completarlo fino all’ultimo <strong>tassello</strong>; solo allora ottieni l’effetto “massa critica” e il salto di qualità di efficienza e convenienza.</p>
<h4><span style="text-decoration: underline;">Il salto quantico</span></h4>
<p style="text-align: justify;">Ecco: ci siamo! Sta per succedere, fra poco assisteremo a un CLICK del sistema. Un salto quantico.</p>
<p style="text-align: justify;">Certamente nei prossimi anni altre <strong>innovazioni</strong> si connetteranno al sistema così come il mondo delle <strong>app</strong> si è integrato nel sistema smartphone, ne ha tratto vantaggio e ha ricambiato diventando a sua volta un <strong>moltiplicatore</strong> del successo.<br />Cioè esiste un “prima che la ferrovia arrivasse in California” e un “dopo che la ferrovia è arrivata”. Quando c’è la ferrovia il numero di viaggiatori e merci che la usano cresce di giorno in giorno.</p>
<p style="text-align: justify;">Quindi non passare le notti in bianco tremando per il <strong>terrore</strong> climatico.</p>
<p style="text-align: justify;">Cerca invece come puoi approfittare di questa<strong> rivoluzione energetica</strong>. Oggi almeno mezzo milione di famiglie italiane non pagano in tutto o in parte la corrente elettrica che consumano.</p>
<p style="text-align: justify;">Domani molte più famiglie <strong>taglieranno</strong> del 60% i loro <strong>consumi</strong> di acqua e calore, <strong>carburante</strong> per l’auto e manutenzione.<br />Sarà una specie di “<strong>reddito energetico</strong>”.<br />E sono convinto che quando la gente si produce l’energia che consuma diventa anche più <strong>cosciente</strong> del potere che deriva da un uso fruttuoso delle nuove tecnologie.</p>
<p style="text-align: justify;">Insomma una cosa buona.<br />Lo vuoi il reddito energetico?<br /><strong>Informati!</strong></p>
<h4><span style="text-decoration: underline;"><strong>Indice molto succinto dei settori di punta della seconda rivoluzione energetica</strong></span></h4>
<p style="text-align: justify;">Possiamo <strong>sostituire</strong> la plastica con le <a href="https://www.peopleforplanet.it/lindustria-della-bioplastica-va-alla-grande-685-milioni-di-fatturato-nel-2018/" target="_blank" rel="noreferrer noopener">bioplastiche</a> ricavate dagli scarti alimentari e agricoli.<br />Possiamo <strong>liberare</strong> le strade da migliaia di camion inquinanti facendo viaggiare i container per mare.<br />Possiamo <strong>moltiplicare</strong> la merce che viaggia sulle ferrovie attrezzando punti di carico e scarico lungo tutta la linea ferroviaria adottando vagoni che possono trasbordare i camion direttamente su una strada che sia entro pochi metri dal vagone stesso (il pianale del vagone merci bascula lateralmente e scarica la motrice e il container).<br />Possiamo <strong>tagliare</strong> i costi del riscaldamento e del raffrescamento isolando meglio le case.<br />Possiamo <strong>assorbire</strong> l’anidride carbonica che sta distruggendo l’equilibrio climatico con nuovi sistemi agricoli più sani e convenienti.<br />Possiamo <strong>ricavare</strong> calore ed energia dal sole, dal vento, dai fiumi, dal mare e sfruttando il calore della terra tramite la tecnologia delle <strong>pompe di calore</strong> ormai giunta anch’essa alla produzione su vasta scala.</p>
<p>In particolare l’energia prodotta dall’incessante <strong>movimento delle maree</strong> e delle onde dovrebbe crescere parecchio perché al momento è molto poco impiegata. Le tecnologie ci sono e sono da tempo sperimentate con successo ma il mare evidentemente fa paura più del sole.</p>
<p>Possiamo <strong>produrre</strong> <a href="https://www.peopleforplanet.it/biogas-e-le-innovazioni-dellagricoltura-di-precisione/" target="_blank" rel="noreferrer noopener">biogas</a> per i mezzi di trasporto dagli scarti agricoli.<br />Possiamo <strong>convertire</strong> i mezzi di trasporto a benzina e diesel in elettrici. Possiamo <strong>alimentare</strong> con il gas liquido (gnl) tutti i grandi diesel (camion, trattori, navi).</p>
<p>Possiamo <strong>sviluppare</strong> i sistemi di <strong>cooperazione</strong> tra cittadini che costruiscono sistemi di <strong>teleriscaldamento</strong>, <strong>trigenerazione</strong>, basati su fonti rinnovabili. Queste cooperative energetiche diffuse rappresentano un enorme <strong>risparmio di scala</strong>: l’energia elettrica viaggiando lungo le linee dell’alta tensione per centinaia di chilometri, soffre di una notevole <strong>dispersione</strong>; cioè parte della corrente si perde lungo la strada. Quindi i piccoli impianti che riforniscono i consumatori del vicinato sono particolarmente vantaggiosi per i produttori locali e per la rete nel suo complesso. I cittadini che producono la propria energia e rivendono le <strong>eccedenze</strong>, possono ridurre l’inquinamento e contemporaneamente avere in reddito energetico.</p>
<p>Possiamo <strong>ridurre</strong> drasticamente l’inquinamento delle grandi città che fa 70mila morti all’anno, <strong>tagliare</strong> i costi energetici, <strong>rilanciare</strong> l’economia, <strong>creare</strong> nuovi posti di lavoro.</p>
<p style="text-align: center;"><img src="/images/2020/approfondimenti/PdCBildschirmfoto-2019-04-09-um-11.26.28-533x261.png" alt="" /></p>
<p style="text-align: center;">Secondo dati di EHPA, l’associazione europea delle pompe di calore, nel 2017 la vendita di pompe di calore in Europa ha registrato un +11,2%, il terzo anno consecutivo di crescita a doppio zero. Solo nel 2017 sono state vendute 1,11 milioni di unità e alla fine dell’anno le unità installate in Europa erano 10,57 milioni. I … <a class="wp-embed-more" href="https://www.zerosottozero.it/2019/04/09/ehpa-pompe-di-calore-in-europa-in-continua-crescita/" target="_top">Leggi tutto</a></p>
<p>Le soluzioni per risparmiare denaro e non danneggiare la natura ci sono già.</p>
<p><a href="https://www.peopleforplanet.it/perche-possiamo-fermare-lapocalisse-del-clima/" rel="alternate">Link articolo originale Peopleforplanet</a></p>
</div> <div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:3963";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'Ecquologia';
	var disqus_config = function(){
		this.language = 'it';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//Ecquologia.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=Ecquologia">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Dettagli</dt>

			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:3" />
					Visite: 3			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/notizie/approfondimenti/3959-stop-al-carbone-ma-con-i-nimby-in-italia-restera-uno-slogan" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Stop al carbone! Ma con i Nimby in Italia resterà uno slogan</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
													</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/2" target="_blank"
							title="Banner laterale">
							<img
								src="https://www.ecquologia.com/images/banners/rivista-quadrato.gif"
								alt="Banner laterale"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Strada alternativa</span></h3><div class="module-ct">

<div class="custom"  >
	<script language="JavaScript">
document.write('<s'+'cript language="JavaScript" 
src="https://www.stradaalternativa.it/work.php?n=3&amp;size=1&amp;j=1&amp;code='+new 
Date().getTime()+'"></s'+'cript>');
</script>

<IFRAME SRC="https://www.stradaalternativa.it/work.php?n=3&size=1" 
width=300 height=260 marginwidth=0 marginheight=0 hspace=0 vspace=0 
frameborder=0 scrolling="no"></IFRAME>
<script language="JavaScript">
document.write('<s'+'cript language="JavaScript" 
src="https://www.stradaalternativa.it/work.php?n=3&amp;size=1&amp;j=1&amp;code='+new 
Date().getTime()+'"></s'+'cript>');
</script>
<IFRAME SRC="https://www.stradaalternativa.it/work.php?n=3&size=1" 
width=300 height=260 marginwidth=0 marginheight=10 hspace=0 vspace=0 
frameborder=0 scrolling="no"></IFRAME>
</div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Le ultime News</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/approfondimenti/3963-perche-possiamo-fermare-l-apocalisse-del-clima" itemprop="url">
  	   <img src="/images/2020/approfondimenti/testata_fo_biogas.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-01-24 07:06:11">1 ora fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/approfondimenti/3963-perche-possiamo-fermare-l-apocalisse-del-clima" itemprop="url">
			<span itemprop="name">
				Perché possiamo fermare l’apocalisse del clima			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/3961-via-libera-all-autoconsumo-collettivo-grande-passo-della-nostra-petizione" itemprop="url">
  	   <img src="/images/2020/energie_rinnovabili/energialibera_senato_2018.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-01-23 10:22:29">21 ore fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/3961-via-libera-all-autoconsumo-collettivo-grande-passo-della-nostra-petizione" itemprop="url">
			<span itemprop="name">
				Via libera all'autoconsumo collettivo: Grande passo della nostra petizione 			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/3960-pniec-il-mise-pubblica-il-nuovo-piano-energia-clima-2030" itemprop="url">
  	   <img src="/images/2020/energie_rinnovabili/pniec_2030.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-01-23 07:09:56">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/3960-pniec-il-mise-pubblica-il-nuovo-piano-energia-clima-2030" itemprop="url">
			<span itemprop="name">
				PNIEC: Il Mise pubblica il nuovo Piano Energia-Clima 2030			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/approfondimenti/3959-stop-al-carbone-ma-con-i-nimby-in-italia-restera-uno-slogan" itemprop="url">
  	   <img src="/images/2020/approfondimenti/centrale-a-carbone.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-01-22 09:37:50">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/approfondimenti/3959-stop-al-carbone-ma-con-i-nimby-in-italia-restera-uno-slogan" itemprop="url">
			<span itemprop="name">
				Stop al carbone! Ma con i Nimby in Italia resterà uno slogan			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/3955-polveri-sottili-per-i-carnefici-del-petrolio-la-colpa-e-della-legna" itemprop="url">
  	   <img src="/images/2020/notizie/GKE0c7JB_400x400.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-01-18 09:10:48">5 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/3955-polveri-sottili-per-i-carnefici-del-petrolio-la-colpa-e-della-legna" itemprop="url">
			<span itemprop="name">
				Polveri sottili : per i carnefici del petrolio la colpa è della legna			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Chi è Online</span></h3><div class="module-ct">
			<p>Abbiamo 279&#160;visitatori e nessun utente online</p>

</div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Statistiche</span></h3><div class="module-ct"><dl class="stats-module">
	<dt>Utenti</dt>
	<dd>666</dd>
	<dt>Articoli</dt>
	<dd>3810</dd>
	<dt>Visite agli articoli</dt>
	<dd>13517388</dd>
</dl>
</div></div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/4" target="_blank"
							title="Newsletter">
							<img
								src="https://www.ecquologia.com/images/banners/newsletter.png"
								alt="Newsletter"
								width ="300"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>I più letti</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:203439" />
            Visite: 203439        </dd>
      </dl>
    </aside>

    <a href="/notizie/rassegna-stampa/6-intervista-a-massimo-scalia-rinnovabili-rischio-blocco-per-40-miliardi-di-commesse" itemprop="url">
      <span itemprop="name">
        Intervista a Massimo Scalia - Rinnovabili, rischio-blocco per 40 miliardi di commesse      </span>
    </a>
    </div>
  </li>
  <li>
    
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:191883" />
            Visite: 191883        </dd>
      </dl>
    </aside>

    <a href="/notizie/approfondimenti/29-fabio-roggiolani/2-mobilitiamoci-in-difesa-delle-rinnovabili" itemprop="url">
      <span itemprop="name">
        Mobilitiamoci in difesa delle rinnovabili      </span>
    </a>
    </div>
  </li>
  <li>
    
  <div class="item-image ja-video-list"
     data-url="/video/2803-intervista-a-sauro-valentini-presidente-giga"
     data-title="Intervista a Sauro Valentini - Presidente Giga"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/Un8yaKXR5iY?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/video/2803-intervista-a-sauro-valentini-presidente-giga">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img class="caption" title="La geotermia è anche micro - Sauro Valentini, presidente di Giga, parla delle applicazioni di piccola taglia della geotermia che sono adatte alla generazione distribuita e alle smart cities." src="/images/2017/energie_rinnovabili/testata_geotermia_arezzo.jpg" alt="Intervista a Sauro Valentini - Presidente Giga" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:74628" />
            Visite: 74628        </dd>
      </dl>
    </aside>

    <a href="/video/2803-intervista-a-sauro-valentini-presidente-giga" itemprop="url">
      <span itemprop="name">
        Intervista a Sauro Valentini - Presidente Giga      </span>
    </a>
    </div>
  </li>
  <li>
    
  <div class="item-image ja-video-list"
     data-url="/video/2801-intervista-ad-aurelio-cupelli-rete-geotermica"
     data-title="Intervista ad Aurelio Cupelli (Rete Geotermica)"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/rbEQKOB9FWM?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/video/2801-intervista-ad-aurelio-cupelli-rete-geotermica">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img class="caption" title="Convegno &quot;Geotermie, rinnovabili e lavoro&quot; - 25 e 26 novembre 2016 - Casa dell'Energia Arezzo - Intervista a Aurelio Cupelli- Rete Geotermica" src="/images/2017/energie_rinnovabili/testata_geotermia_arezzo.jpg" alt="Intervista ad Aurelio Cupelli (Rete Geotermica)" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:74156" />
            Visite: 74156        </dd>
      </dl>
    </aside>

    <a href="/video/2801-intervista-ad-aurelio-cupelli-rete-geotermica" itemprop="url">
      <span itemprop="name">
        Intervista ad Aurelio Cupelli (Rete Geotermica)      </span>
    </a>
    </div>
  </li>
  <li>
    
  <div class="item-image ja-video-list"
     data-url="/video/2530-le-neostrade-nella-galassia-di-ecofuturo-il-punto-di-michele-dotti-2"
     data-title="Le neostrade nella galassia di Ecofuturo: il punto di Michele Dotti"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/rsVpV4_UvR4?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/video/2530-le-neostrade-nella-galassia-di-ecofuturo-il-punto-di-michele-dotti-2">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img src="/images/innovazione/neostrade.jpg" alt="Le neostrade nella galassia di Ecofuturo: il punto di Michele Dotti" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:73244" />
            Visite: 73244        </dd>
      </dl>
    </aside>

    <a href="/video/2530-le-neostrade-nella-galassia-di-ecofuturo-il-punto-di-michele-dotti-2" itemprop="url">
      <span itemprop="name">
        Le neostrade nella galassia di Ecofuturo: il punto di Michele Dotti      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 



  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="module">
	<small>Copyright &#169; 2020 Ecquologia. Tutti i diritti riservati.</small>
</div>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>