
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-144 j35 mm-hover'>

<head>
	  <base href="https://www.ecquologia.com/index.php/notizie/eventi/4352-ecobonus-110-il-green-alla-portata-di-tutti-giornata-evento" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Super User" />
  <meta name="description" content="notizie su energie rinnovabili, stili di vita sostenibili, innovazione e ambiente" />
  <meta name="generator" content="Joomla! - Open Source Content Management - Version 3.5.1" />
  <title>Ecobonus 110%: Il Green alla portata di tutti - Giornata evento  - Ecquologia</title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.ecquologia.com/index.php/component/search/?Itemid=144&amp;catid=44&amp;id=4352&amp;format=opensearch" rel="search" title="Vai Ecquologia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-28885-85663.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-61bbc-85665.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-9e6b4-54025.css" type="text/css" media="all" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-ab166-85664.css" type="text/css" media="all" />
  <style type="text/css">
.fb_iframe_widget iframe{max-width:none}
  </style>
  <script src="/t3-assets/js/js-1e1ac-70479.js" type="text/javascript"></script>
  <script type="text/javascript">

var disqus_shortname = 'Ecquologia';
var disqus_config = function(){
	this.language = 'it';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//Ecquologia.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <!-- Perfect Link with Article Images on Facebook PRO -->
  <meta property="og:title" content="Ecobonus 110%: Il Green alla portata di tutti - Giornata evento  - Ecquologia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ecquologia.com/index.php/notizie/eventi/4352-ecobonus-110-il-green-alla-portata-di-tutti-giornata-evento"/>
  <meta property="og:site_name" content="Ecquologia"/>
  <meta property="og:description" content="Ecofuturo si sposta in Puglia per una giornata dedicata all&rsquo;Ecobonus. Il 29 agosto a Santa Maria di Leuca (LE) si incontreranno il sottosegretario Riccardo Fraccaro , Tony Trevisi consigliere regionale uscente del M5S Puglia e candidato per la..."/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/eventi_manifestazioni/rsz_leuca.jpg"/>
  <meta property="og:type" content="article" />
<link rel="image_src" content="https://www.ecquologia.com/images/2020/eventi_manifestazioni/rsz_leuca.jpg" />
<meta property="og:image" content="https://www.ecquologia.com/images/2020/eventi_manifestazioni/rsz_leuca.jpg" />
<meta property="article:tag" content="" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162769338-1', 'www.ecquologia.com');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lg " id="Mod1"><div class="module-inner"><h3 class="module-title "><span>Menu Principale</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-2"><a href="/index.php" class="">Home</a></li><li class="item-138 deeper dropdown parent"><a href="/index.php/terra" class=" dropdown-toggle" data-toggle="dropdown">Terra<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-156"><a href="/index.php/terra/acqua" class="">Acqua</a></li><li class="item-157"><a href="/index.php/terra/animali" class="">Animali</a></li><li class="item-158"><a href="/index.php/terra/clima" class="">Clima</a></li><li class="item-159"><a href="/index.php/terra/inquinamento" class="">Inquinamento</a></li><li class="item-160"><a href="/index.php/terra/rifiuti" class="">Rifiuti</a></li></ul></li><li class="item-139 deeper dropdown parent"><a href="/index.php/energie-rinnovabili" class=" dropdown-toggle" data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-161"><a href="/index.php/energie-rinnovabili/fotovoltaico" class="">Fotovoltaico</a></li><li class="item-166"><a href="/index.php/energie-rinnovabili/geotermia" class="">Geotermoelettrico</a></li><li class="item-162"><a href="/index.php/energie-rinnovabili/eolico" class="">Eolico</a></li><li class="item-164"><a href="/index.php/energie-rinnovabili/biomasse" class="">Biomasse</a></li><li class="item-155"><a href="/index.php/energie-rinnovabili/cogenerazione" class="">Cogenerazione</a></li><li class="item-176"><a href="/index.php/energie-rinnovabili/idroelettrico" class="">Idroelettrico</a></li><li class="item-185"><a href="/index.php/energie-rinnovabili/coordinamento-free" class="">Coordinamento FREE</a></li></ul></li><li class="item-173 deeper dropdown parent"><a href="/index.php/risparmio-energetico" class=" dropdown-toggle" data-toggle="dropdown">Risparmio energetico<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-177"><a href="/index.php/risparmio-energetico/pompe-di-calore-e-geotermia-a-bassa-entalpia" class="">Pompe di Calore e Geotermia a Bassa Entalpia</a></li><li class="item-178"><a href="/index.php/risparmio-energetico/isolamento-coibentazione" class="">Isolamento-Coibentazione</a></li><li class="item-179"><a href="/index.php/risparmio-energetico/ecomateriali" class="">Ecomateriali</a></li></ul></li><li class="item-180 deeper dropdown parent"><a href="/index.php/economia-circolare" class=" dropdown-toggle" data-toggle="dropdown">Economia Circolare<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-181"><a href="/index.php/economia-circolare/riciclo" class="">Riciclo</a></li><li class="item-182"><a href="/index.php/economia-circolare/recupero-risorse" class="">Recupero Risorse</a></li><li class="item-183"><a href="/index.php/economia-circolare/ecodesign" class="">Ecodesign</a></li><li class="item-184"><a href="/index.php/economia-circolare/chimica-verde" class="">Chimica Verde</a></li></ul></li><li class="item-140 active deeper dropdown parent"><a href="/index.php/notizie" class=" dropdown-toggle" data-toggle="dropdown">Notizie<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-172"><a href="/index.php/notizie/rassegna-stampa" class="">Rassegna stampa</a></li><li class="item-145"><a href="/index.php/notizie/dibattito-politico" class="">Dibattito politico</a></li><li class="item-144 current active dropdown-submenu parent"><a href="/index.php/notizie/eventi" class="">Eventi</a><ul class="dropdown-menu"><li class="item-169"><a href="/index.php/notizie/eventi/iniziative" class="">Iniziative</a></li><li class="item-170"><a href="/index.php/notizie/eventi/manifestazioni" class="">Manifestazioni</a></li></ul></li><li class="item-147"><a href="/index.php/notizie/approfondimenti" class="">Approfondimenti</a></li></ul></li><li class="item-141"><a href="/index.php/ecomobilita" class="">Ecomobilità</a></li><li class="item-143"><a href="/index.php/innovazione" class="">Innovazione</a></li><li class="item-142 deeper dropdown parent"><a href="/index.php/lifestyle" class=" dropdown-toggle" data-toggle="dropdown">Lifestyle<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-165"><a href="/index.php/lifestyle/alimentazione" class="">Alimentazione</a></li><li class="item-171"><a href="/index.php/lifestyle/medicina-complementare" class="">Medicina complementare</a></li><li class="item-167"><a href="/index.php/lifestyle/territorio" class="">Territorio</a></li><li class="item-168"><a href="/index.php/lifestyle/turismo" class="">Turismo</a></li><li class="item-187"><a href="/index.php/lifestyle/arte" class="">Arte</a></li></ul></li></ul>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Menu Extra</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-149"><a href="/index.php/video" class="">Video</a></li><li class="item-150"><a href="/index.php/gallerie" class="">Gallerie</a></li><li class="item-151"><a href="/index.php/archivio" class="">Archivio</a></li><li class="item-152"><a href="/index.php/contatti" class="">Contatti</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Ecquologia">
																				<img class="logo-img" src="/templates/ja_magz_ii/images/logo.png" alt="Ecquologia" />
																																	<img class="logo-img-sm" src="/images/joomlart/logo/logo-small.png" alt="Ecquologia" />
																			<span>Ecquologia</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/index.php/notizie/eventi" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="144" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://it-it.facebook.com/ecquologia/"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/ecquologianews"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/112410457922377510477"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/EcquologiaItalia"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
					<ul class="nav navbar-nav">
			<li class="item-2">				<a href="/index.php" >Home</a>
				</li><li class="item-138 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/terra"  data-toggle="dropdown">Terra<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-156">				<a href="/index.php/terra/acqua" >Acqua</a>
				</li><li class="item-157">				<a href="/index.php/terra/animali" >Animali</a>
				</li><li class="item-158">				<a href="/index.php/terra/clima" >Clima</a>
				</li><li class="item-159">				<a href="/index.php/terra/inquinamento" >Inquinamento</a>
				</li><li class="item-160">				<a href="/index.php/terra/rifiuti" >Rifiuti</a>
				</li></ul></li><li class="item-139 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/energie-rinnovabili"  data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-161">				<a href="/index.php/energie-rinnovabili/fotovoltaico" >Fotovoltaico</a>
				</li><li class="item-166">				<a href="/index.php/energie-rinnovabili/geotermia" >Geotermoelettrico</a>
				</li><li class="item-162">				<a href="/index.php/energie-rinnovabili/eolico" >Eolico</a>
				</li><li class="item-164">				<a href="/index.php/energie-rinnovabili/biomasse" >Biomasse</a>
				</li><li class="item-155">				<a href="/index.php/energie-rinnovabili/cogenerazione" >Cogenerazione</a>
				</li><li class="item-176">				<a href="/index.php/energie-rinnovabili/idroelettrico" >Idroelettrico</a>
				</li><li class="item-185">				<a href="/index.php/energie-rinnovabili/coordinamento-free" >Coordinamento FREE</a>
				</li></ul></li><li class="item-173 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/risparmio-energetico"  data-toggle="dropdown">Risparmio energetico<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-177">				<a href="/index.php/risparmio-energetico/pompe-di-calore-e-geotermia-a-bassa-entalpia" >Pompe di Calore e Geotermia a Bassa Entalpia</a>
				</li><li class="item-178">				<a href="/index.php/risparmio-energetico/isolamento-coibentazione" >Isolamento-Coibentazione</a>
				</li><li class="item-179">				<a href="/index.php/risparmio-energetico/ecomateriali" >Ecomateriali</a>
				</li></ul></li><li class="item-180 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/economia-circolare"  data-toggle="dropdown">Economia Circolare<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-181">				<a href="/index.php/economia-circolare/riciclo" >Riciclo</a>
				</li><li class="item-182">				<a href="/index.php/economia-circolare/recupero-risorse" >Recupero Risorse</a>
				</li><li class="item-183">				<a href="/index.php/economia-circolare/ecodesign" >Ecodesign</a>
				</li><li class="item-184">				<a href="/index.php/economia-circolare/chimica-verde" >Chimica Verde</a>
				</li></ul></li><li class="item-140 active deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/notizie"  data-toggle="dropdown">Notizie<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-172">				<a href="/index.php/notizie/rassegna-stampa" >Rassegna stampa</a>
				</li><li class="item-145">				<a href="/index.php/notizie/dibattito-politico" >Dibattito politico</a>
				</li><li class="item-144 current active dropdown-submenu parent">				<a href="/index.php/notizie/eventi" >Eventi</a>
				<ul class="dropdown-menu" role="menu"><li class="item-169">				<a href="/index.php/notizie/eventi/iniziative" >Iniziative</a>
				</li><li class="item-170">				<a href="/index.php/notizie/eventi/manifestazioni" >Manifestazioni</a>
				</li></ul></li><li class="item-147">				<a href="/index.php/notizie/approfondimenti" >Approfondimenti</a>
				</li></ul></li><li class="item-141">				<a href="/index.php/ecomobilita" >Ecomobilità</a>
				</li><li class="item-143">				<a href="/index.php/innovazione" >Innovazione</a>
				</li><li class="item-142 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/lifestyle"  data-toggle="dropdown">Lifestyle<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-165">				<a href="/index.php/lifestyle/alimentazione" >Alimentazione</a>
				</li><li class="item-171">				<a href="/index.php/lifestyle/medicina-complementare" >Medicina complementare</a>
				</li><li class="item-167">				<a href="/index.php/lifestyle/territorio" >Territorio</a>
				</li><li class="item-168">				<a href="/index.php/lifestyle/turismo" >Turismo</a>
				</li><li class="item-187">				<a href="/index.php/lifestyle/arte" >Arte</a>
				</li></ul></li>		</ul>
	
		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/6" target="_blank"
							title="Banner top">
							<img
								src="https://www.ecquologia.com/images/banners/OK-banner-rettangolare-5.gif"
								alt="Banner top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2020-08-13T11:37:46+02:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Super User</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.ecquologia.com//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Super User" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/notizie/eventi" ><span itemprop="genre">Eventi</span></a>							</dd>			
							<dd class="published hasTooltip" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2020-08-13T11:34:55+02:00" itemprop="datePublished">
    
32 min fa	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php/notizie/eventi/4352-ecobonus-110-il-green-alla-portata-di-tutti-giornata-evento" itemprop="url" title="Ecobonus 110%: Il Green alla portata di tutti - Giornata evento ">
				Ecobonus 110%: Il Green alla portata di tutti - Giornata evento </a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img src="/images/2020/eventi_manifestazioni/rsz_leuca.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.ecquologia.com/images/2020/eventi_manifestazioni/rsz_leuca.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Ecobonus 110%: Il Green alla portata di tutti - Giornata evento </div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo Lettura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo Lettura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Condividi su</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<!-- Perfect Link with Article Images on Facebook PRO -->
<div class="pweb_facebook_like"><div id="fb-root"></div><div class="fb-like" data-href="http://www.ecquologia.com/index.php/notizie/eventi/4352-ecobonus-110-il-green-alla-portata-di-tutti-giornata-evento" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div></div><p style="text-align: justify;"><span style="color: #222222;">Ecofuturo si sposta in Puglia per una giornata dedicata all’Ecobonus. Il </span><span style="color: #222222;"><b>29 agosto a Santa Maria di Leuca</b></span><span style="color: #222222;"> (LE) si incontreranno il sottosegretario </span><span style="color: #222222;"><b>Riccardo Fraccaro</b></span><span style="color: #222222;">, </span><span style="color: #222222;"><b>Tony</b></span> <span style="color: #222222;"><b>Trevisi</b></span> <span style="color: #222222;">consigliere regionale uscente del M5S Puglia e candidato per la riconferma,</span><span style="color: #222222;"><b> Fabio Roggiolani</b></span><span style="color: #222222;"> e i protagonisti della filiera artigianale, impiantistica e industriale per mostrare la concretezza del superbonus.</span></p>
<p style="text-align: justify;"><span style="font-family: Arial, sans-serif;"><span style="color: #222222;">Il </span><span style="color: #222222;"><b>semaforo verde per i lavori previsti dal super ecobonus</b></span><span style="color: #222222;"> è scattato in questi giorni grazie alla pubblicazione della circolare 24/2020 del Ministero delle Finanze e del provvedimento attuativo dell’Agenzia delle Entrate. </span></span></p>
<p style="text-align: justify;"><span style="color: #222222;">“<span style="font-family: Arial, sans-serif;">A Santa Maria di Leuca saremo a tu per tu con gli </span><b>ideatori del super eco bonus</b>, Riccardo Fraccaro e Tony Trevisi che ha presentato e portato all’approvazione anche la norma sul reddito energetico e quella sulla moneta complementare. Sarà un momento di confronto e di dialogo per informare sulle tante opportunità di questa rivoluzione verde, un provvedimento concreto e decisivo per il settore dell’edilizia e non solo. – spiega Fabio Roggiolani, cofondatore del <b>Festival Ecofuturo</b> – “Il luogo è emblematico, il faro che domina la piazza è un simbolo caratteristico di questo momento. Il superbonus ci guida, come il faro, nel mare della burocrazia, troppo spesso tempestoso e disorientante e ci indica la direzione giusta, quella della sostenibilità non solo ambientale, ma anche economica. Da anni, con il Festival Ecofuturo, promuoviamo le migliori ecotecnologie di aziende e imprese italiane con performance di successo che propongono soluzioni economicamente vantaggiose e <b>alla portata di tutti</b>. Come l’Ecobonus, una misura che permetterà a chiunque di migliorare la propria abitazione attraverso l’efficientamento energetico, aumentando il comfort e diminuendo l’impatto ambientale.” </span></p>
<p style="text-align: justify;"><span style="font-family: Arial, sans-serif;"><span style="color: #222222;">Già nel 2016 un dossier di Legambiente sui consumi energetici del parco immobiliare italiano titolava: “basta case colabrodo” e la situazione non è cambiata. La maggior parte delle case italiane sono datate ed energivore, con sistemi di riscaldamento e raffrescamento inefficienti che aumentano sprechi di energia e costi in bolletta. </span></span></p>
<p style="text-align: justify;"><span style="font-family: Arial, sans-serif;"><span style="color: #222222;">Attraverso la cessione del credito alle banche o lo sconto in fattura del bonus 110, gli interventi di riqualificazione delle abitazioni potranno essere realizzati anche a costo zero, permettendo alle imprese di lavorare e a chi non avesse la disponibilità economica sufficiente di contribuire alla diminuzione degli sprechi energetici da una parte e aumentare il comfort all’interno della propria abitazione dall’altra. </span></span></p>
<p style="text-align: justify;"><span style="color: #222222;">“<span style="font-family: Arial, sans-serif;">Tantissime aziende sono già pronte a iniziare i lavori subito dopo la breve pausa estiva. Questo provvedimento consentirà di far ripartire il settore dell’edilizia e di favorire il processo di riconversione di tanti edifici, mettendo fine agli sprechi sia di energia che di soldi in bolletta” conclude Fabio Roggiolani.</span></span></p>
<p style="text-align: justify;"><span style="font-family: Arial, sans-serif;"><span style="color: #222222;">Durante l’evento che si svolgerà in presenza, garantendo la massima sicurezza, sarà possibile visitare gli stand delle aziende della rete Ecofuturo. La giornata sarà trasmessa anche in diretta streaming, i relatori risponderanno alle domande di tutti, in loco e online, e saranno disponibili per qualsiasi chiarimento sul superbonus al 110%. </span></span></p> <div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:4352";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'Ecquologia';
	var disqus_config = function(){
		this.language = 'it';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//Ecquologia.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=Ecquologia">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Dettagli</dt>

			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:142" />
					Visite: 142			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/notizie/eventi/4303-dibattito-sul-nostro-ecofuturo-il-contributo-al-festival-di-sara-cirone-group" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Dibattito sul nostro Ecofuturo: il contributo al Festival di Sara Cirone Group</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
								<div class="tags">
																	<span class="tag-28 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/28-fabio-roggiolani" class="label label-info">
						fabio roggiolani					</a>
				</span>
																				<span class="tag-263 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/263-ecofuturo-festival" class="label label-info">
						ecofuturo festival					</a>
				</span>
																				<span class="tag-363 tag-list2" itemprop="keywords">
					<a href="/index.php/component/tags/tag/363-superbonus" class="label label-info">
						superbonus					</a>
				</span>
																				<span class="tag-370 tag-list3" itemprop="keywords">
					<a href="/index.php/component/tags/tag/370-riccardo-fraccaro" class="label label-info">
						Riccardo Fraccaro					</a>
				</span>
																				<span class="tag-481 tag-list4" itemprop="keywords">
					<a href="/index.php/component/tags/tag/481-ecobonus" class="label label-info">
						ecobonus					</a>
				</span>
																				<span class="tag-482 tag-list5" itemprop="keywords">
					<a href="/index.php/component/tags/tag/482-santa-maria-di-leuca" class="label label-info">
						santa maria di leuca					</a>
				</span>
																				<span class="tag-483 tag-list6" itemprop="keywords">
					<a href="/index.php/component/tags/tag/483-tony-trevisi" class="label label-info">
						tony trevisi					</a>
				</span>
						</div>
						</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="Banner laterale">
							<img
								src="https://www.ecquologia.com/images/banners/rsz_1ecofuturo_2020_numero_41.jpg"
								alt="Banner laterale"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/10" target="_blank"
							title="banner sidebar-2">
							<img
								src="https://www.ecquologia.com/images/banners/Banner-festival.gif"
								alt="banner sidebar-2"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Strada Alternativa</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.stradaalternativa.it/work.php?n=3&amp;size=1" width="300" height="260" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Le ultime News</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/eventi/4352-ecobonus-110-il-green-alla-portata-di-tutti-giornata-evento" itemprop="url">
  	   <img src="/images/2020/eventi_manifestazioni/rsz_leuca.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-08-13 09:34:55">32 min fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/notizie/eventi/4352-ecobonus-110-il-green-alla-portata-di-tutti-giornata-evento" itemprop="url">
			<span itemprop="name">
				Ecobonus 110%: Il Green alla portata di tutti - Giornata evento 			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/terra/inquinamento/4350-riapertura-delle-scuole-grande-occasione-di-efficientamento-ed-ambientalizzazione" itemprop="url">
  	   <img src="/images/2020/efficienza_energetica/back-school.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-08-12 05:57:02">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/terra/inquinamento/4350-riapertura-delle-scuole-grande-occasione-di-efficientamento-ed-ambientalizzazione" itemprop="url">
			<span itemprop="name">
				Riapertura delle scuole: grande occasione di efficientamento ed ambientalizzazione			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/risparmio-energetico/4349-superbonus-110-si-parte-pubblicata-la-circolare-operativa-dell-agenzia-delle-entrate" itemprop="url">
  	   <img src="/images/2020/efficienza_energetica/rsz_guida-age.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-08-08 13:55:22">4 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/risparmio-energetico/4349-superbonus-110-si-parte-pubblicata-la-circolare-operativa-dell-agenzia-delle-entrate" itemprop="url">
			<span itemprop="name">
				Superbonus 110%: si parte!! Pubblicata la circolare operativa dell'Agenzia delle Entrate			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/terra/inquinamento/4348-river-cleaning-come-ripulire-i-fiumi-dalla-plastica" itemprop="url">
  	   <img src="/images/2020/inquinamento/river_cleaning.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-08-10 06:03:24">3 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/terra/inquinamento/4348-river-cleaning-come-ripulire-i-fiumi-dalla-plastica" itemprop="url">
			<span itemprop="name">
				River Cleaning: come ripulire i fiumi dalla plastica			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/risparmio-energetico/4346-superbonus-firmato-il-decreto-asseverazioni-scarica-la-modulistica" itemprop="url">
  	   <img src="/images/2020/efficienza_energetica/rsz_t2817---.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-08-06 15:58:37">6 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/risparmio-energetico/4346-superbonus-firmato-il-decreto-asseverazioni-scarica-la-modulistica" itemprop="url">
			<span itemprop="name">
				Superbonus: firmato il Decreto Asseverazioni. Scarica la modulistica 			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Chi è Online</span></h3><div class="module-ct">
			<p>Abbiamo 690&#160;visitatori e nessun utente online</p>

</div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Statistiche</span></h3><div class="module-ct"><dl class="stats-module">
	<dt>Utenti</dt>
	<dd>1085</dd>
	<dt>Articoli</dt>
	<dd>4173</dd>
	<dt>Visite agli articoli</dt>
	<dd>15472718</dd>
</dl>
</div></div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4" target="_blank"
							title="Newsletter">
							<img
								src="https://www.ecquologia.com/images/banners/newsletter.png"
								alt="Newsletter"
								width ="300"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>Gli ultimi più letti</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/risparmio-energetico/4333-superbonus-110-pronti-i-decreti-attuativi" itemprop="url">
  	   <img src="/images/2020/efficienza_energetica/rsz_app_1920_1280_mise_2.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:3246" />
            Visite: 3246        </dd>
      </dl>
    </aside>

    <a href="/index.php/risparmio-energetico/4333-superbonus-110-pronti-i-decreti-attuativi" itemprop="url">
      <span itemprop="name">
        Superbonus 110%: pronti i Decreti attuativi      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/risparmio-energetico/4349-superbonus-110-si-parte-pubblicata-la-circolare-operativa-dell-agenzia-delle-entrate" itemprop="url">
  	   <img src="/images/2020/efficienza_energetica/rsz_guida-age.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:3109" />
            Visite: 3109        </dd>
      </dl>
    </aside>

    <a href="/index.php/risparmio-energetico/4349-superbonus-110-si-parte-pubblicata-la-circolare-operativa-dell-agenzia-delle-entrate" itemprop="url">
      <span itemprop="name">
        Superbonus 110%: si parte!! Pubblicata la circolare operativa dell'Agenzia delle Entrate      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/risparmio-energetico/4321-superbonus-110-le-anticipazioni-dell-agenzia-delle-entrate-su-visto-di-conformita-e-asseverazione" itemprop="url">
  	   <img src="/images/2020/efficienza_energetica/rsz_146295436918_certrificazione-energetica.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:2264" />
            Visite: 2264        </dd>
      </dl>
    </aside>

    <a href="/index.php/risparmio-energetico/4321-superbonus-110-le-anticipazioni-dell-agenzia-delle-entrate-su-visto-di-conformita-e-asseverazione" itemprop="url">
      <span itemprop="name">
        Superbonus 110%: le anticipazioni dell'Agenzia delle entrate su visto di conformità e asseverazione      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/eventi/manifestazioni/4305-ecofuturo-2020-il-racconto-della-prima-giornata" itemprop="url">
  	   <img src="/images/2020/eventi_manifestazioni/rsz_ecofuturo.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:2067" />
            Visite: 2067        </dd>
      </dl>
    </aside>

    <a href="/index.php/notizie/eventi/manifestazioni/4305-ecofuturo-2020-il-racconto-della-prima-giornata" itemprop="url">
      <span itemprop="name">
        Ecofuturo 2020, il racconto della prima giornata      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/approfondimenti/4335-l-inferno-cittadino-perche-bisogna-spengere-il-forno-stradale-e-aumentare-l-effetto-albedo" itemprop="url">
  	   <img src="/images/infernostradale/urbanheatisland.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1953" />
            Visite: 1953        </dd>
      </dl>
    </aside>

    <a href="/index.php/notizie/approfondimenti/4335-l-inferno-cittadino-perche-bisogna-spengere-il-forno-stradale-e-aumentare-l-effetto-albedo" itemprop="url">
      <span itemprop="name">
        L'inferno cittadino: perchè bisogna spengere il “Forno stradale” e aumentare l’effetto Albedo      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 



  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="module">
	<small>Copyright &#169; 2020 Ecquologia. Tutti i diritti riservati.</small>
</div>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>