
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-147 j35 mm-hover'>

<head>
	  <base href="https://www.ecquologia.com/index.php/notizie/approfondimenti/4239-gas-indispensabile-ma-bio-l-analisi-di-fabio-roggiolani" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Super User" />
  <meta name="description" content="notizie su energie rinnovabili, stili di vita sostenibili, innovazione e ambiente" />
  <meta name="generator" content="Joomla! - Open Source Content Management - Version 3.5.1" />
  <title>Gas indispensabile, ma bio: l’analisi di Fabio Roggiolani - Ecquologia</title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.ecquologia.com/index.php/component/search/?Itemid=147&amp;catid=47&amp;id=4239&amp;format=opensearch" rel="search" title="Vai Ecquologia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-28885-85663.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-61bbc-85665.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-9e6b4-54025.css" type="text/css" media="all" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-ab166-85664.css" type="text/css" media="all" />
  <style type="text/css">
.fb_iframe_widget iframe{max-width:none}
  </style>
  <script src="/t3-assets/js/js-1e1ac-70479.js" type="text/javascript"></script>
  <script type="text/javascript">

var disqus_shortname = 'Ecquologia';
var disqus_config = function(){
	this.language = 'it';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//Ecquologia.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <!-- Perfect Link with Article Images on Facebook PRO -->
  <meta property="og:title" content="Gas indispensabile, ma bio: l&rsquo;analisi di Fabio Roggiolani - Ecquologia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ecquologia.com/index.php/notizie/approfondimenti/4239-gas-indispensabile-ma-bio-l-analisi-di-fabio-roggiolani"/>
  <meta property="og:site_name" content="Ecquologia"/>
  <meta property="og:description" content="Nella riproposizione di articoli tratti da Ecofuturo Magazine , la rivista bimestrale online delle innovazioni di Ecofuturo, &egrave; la volta di una approfondita analisi di Fabio Roggiolani , cofondatore di Ecofuturo Festival, sul ruolo del gas..."/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/approfondimenti/gas_bio.png"/>
  <meta property="og:type" content="article" />
<link rel="image_src" content="https://www.ecquologia.com/images/2020/approfondimenti/gas_bio.png" />
<meta property="og:image" content="https://www.ecquologia.com/images/2020/approfondimenti/gas_bio.png" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162769338-1', 'www.ecquologia.com');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lg " id="Mod1"><div class="module-inner"><h3 class="module-title "><span>Menu Principale</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-2"><a href="/index.php" class="">Home</a></li><li class="item-138 deeper dropdown parent"><a href="/index.php/terra" class=" dropdown-toggle" data-toggle="dropdown">Terra<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-156"><a href="/index.php/terra/acqua" class="">Acqua</a></li><li class="item-157"><a href="/index.php/terra/animali" class="">Animali</a></li><li class="item-158"><a href="/index.php/terra/clima" class="">Clima</a></li><li class="item-159"><a href="/index.php/terra/inquinamento" class="">Inquinamento</a></li><li class="item-160"><a href="/index.php/terra/rifiuti" class="">Rifiuti</a></li></ul></li><li class="item-139 deeper dropdown parent"><a href="/index.php/energie-rinnovabili" class=" dropdown-toggle" data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-161"><a href="/index.php/energie-rinnovabili/fotovoltaico" class="">Fotovoltaico</a></li><li class="item-166"><a href="/index.php/energie-rinnovabili/geotermia" class="">Geotermoelettrico</a></li><li class="item-162"><a href="/index.php/energie-rinnovabili/eolico" class="">Eolico</a></li><li class="item-164"><a href="/index.php/energie-rinnovabili/biomasse" class="">Biomasse</a></li><li class="item-155"><a href="/index.php/energie-rinnovabili/cogenerazione" class="">Cogenerazione</a></li><li class="item-176"><a href="/index.php/energie-rinnovabili/idroelettrico" class="">Idroelettrico</a></li><li class="item-185"><a href="/index.php/energie-rinnovabili/coordinamento-free" class="">Coordinamento FREE</a></li></ul></li><li class="item-173 deeper dropdown parent"><a href="/index.php/risparmio-energetico" class=" dropdown-toggle" data-toggle="dropdown">Risparmio energetico<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-177"><a href="/index.php/risparmio-energetico/pompe-di-calore-e-geotermia-a-bassa-entalpia" class="">Pompe di Calore e Geotermia a Bassa Entalpia</a></li><li class="item-178"><a href="/index.php/risparmio-energetico/isolamento-coibentazione" class="">Isolamento-Coibentazione</a></li><li class="item-179"><a href="/index.php/risparmio-energetico/ecomateriali" class="">Ecomateriali</a></li></ul></li><li class="item-180 deeper dropdown parent"><a href="/index.php/economia-circolare" class=" dropdown-toggle" data-toggle="dropdown">Economia Circolare<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-181"><a href="/index.php/economia-circolare/riciclo" class="">Riciclo</a></li><li class="item-182"><a href="/index.php/economia-circolare/recupero-risorse" class="">Recupero Risorse</a></li><li class="item-183"><a href="/index.php/economia-circolare/ecodesign" class="">Ecodesign</a></li><li class="item-184"><a href="/index.php/economia-circolare/chimica-verde" class="">Chimica Verde</a></li></ul></li><li class="item-140 active deeper dropdown parent"><a href="/index.php/notizie" class=" dropdown-toggle" data-toggle="dropdown">Notizie<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-172"><a href="/index.php/notizie/rassegna-stampa" class="">Rassegna stampa</a></li><li class="item-145"><a href="/index.php/notizie/dibattito-politico" class="">Dibattito politico</a></li><li class="item-144 dropdown-submenu parent"><a href="/index.php/notizie/eventi" class="">Eventi</a><ul class="dropdown-menu"><li class="item-169"><a href="/index.php/notizie/eventi/iniziative" class="">Iniziative</a></li><li class="item-170"><a href="/index.php/notizie/eventi/manifestazioni" class="">Manifestazioni</a></li></ul></li><li class="item-147 current active"><a href="/index.php/notizie/approfondimenti" class="">Approfondimenti</a></li></ul></li><li class="item-141"><a href="/index.php/ecomobilita" class="">Ecomobilità</a></li><li class="item-143"><a href="/index.php/innovazione" class="">Innovazione</a></li><li class="item-142 deeper dropdown parent"><a href="/index.php/lifestyle" class=" dropdown-toggle" data-toggle="dropdown">Lifestyle<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-165"><a href="/index.php/lifestyle/alimentazione" class="">Alimentazione</a></li><li class="item-171"><a href="/index.php/lifestyle/medicina-complementare" class="">Medicina complementare</a></li><li class="item-167"><a href="/index.php/lifestyle/territorio" class="">Territorio</a></li><li class="item-168"><a href="/index.php/lifestyle/turismo" class="">Turismo</a></li><li class="item-187"><a href="/index.php/lifestyle/arte" class="">Arte</a></li></ul></li></ul>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Menu Extra</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-149"><a href="/index.php/video" class="">Video</a></li><li class="item-150"><a href="/index.php/gallerie" class="">Gallerie</a></li><li class="item-151"><a href="/index.php/archivio" class="">Archivio</a></li><li class="item-152"><a href="/index.php/contatti" class="">Contatti</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Ecquologia">
																				<img class="logo-img" src="/templates/ja_magz_ii/images/logo.png" alt="Ecquologia" />
																																	<img class="logo-img-sm" src="/images/joomlart/logo/logo-small.png" alt="Ecquologia" />
																			<span>Ecquologia</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/index.php/notizie/approfondimenti" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="147" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://it-it.facebook.com/ecquologia/"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/ecquologianews"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/112410457922377510477"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/EcquologiaItalia"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
					<ul class="nav navbar-nav">
			<li class="item-2">				<a href="/index.php" >Home</a>
				</li><li class="item-138 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/terra"  data-toggle="dropdown">Terra<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-156">				<a href="/index.php/terra/acqua" >Acqua</a>
				</li><li class="item-157">				<a href="/index.php/terra/animali" >Animali</a>
				</li><li class="item-158">				<a href="/index.php/terra/clima" >Clima</a>
				</li><li class="item-159">				<a href="/index.php/terra/inquinamento" >Inquinamento</a>
				</li><li class="item-160">				<a href="/index.php/terra/rifiuti" >Rifiuti</a>
				</li></ul></li><li class="item-139 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/energie-rinnovabili"  data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-161">				<a href="/index.php/energie-rinnovabili/fotovoltaico" >Fotovoltaico</a>
				</li><li class="item-166">				<a href="/index.php/energie-rinnovabili/geotermia" >Geotermoelettrico</a>
				</li><li class="item-162">				<a href="/index.php/energie-rinnovabili/eolico" >Eolico</a>
				</li><li class="item-164">				<a href="/index.php/energie-rinnovabili/biomasse" >Biomasse</a>
				</li><li class="item-155">				<a href="/index.php/energie-rinnovabili/cogenerazione" >Cogenerazione</a>
				</li><li class="item-176">				<a href="/index.php/energie-rinnovabili/idroelettrico" >Idroelettrico</a>
				</li><li class="item-185">				<a href="/index.php/energie-rinnovabili/coordinamento-free" >Coordinamento FREE</a>
				</li></ul></li><li class="item-173 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/risparmio-energetico"  data-toggle="dropdown">Risparmio energetico<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-177">				<a href="/index.php/risparmio-energetico/pompe-di-calore-e-geotermia-a-bassa-entalpia" >Pompe di Calore e Geotermia a Bassa Entalpia</a>
				</li><li class="item-178">				<a href="/index.php/risparmio-energetico/isolamento-coibentazione" >Isolamento-Coibentazione</a>
				</li><li class="item-179">				<a href="/index.php/risparmio-energetico/ecomateriali" >Ecomateriali</a>
				</li></ul></li><li class="item-180 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/economia-circolare"  data-toggle="dropdown">Economia Circolare<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-181">				<a href="/index.php/economia-circolare/riciclo" >Riciclo</a>
				</li><li class="item-182">				<a href="/index.php/economia-circolare/recupero-risorse" >Recupero Risorse</a>
				</li><li class="item-183">				<a href="/index.php/economia-circolare/ecodesign" >Ecodesign</a>
				</li><li class="item-184">				<a href="/index.php/economia-circolare/chimica-verde" >Chimica Verde</a>
				</li></ul></li><li class="item-140 active deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/notizie"  data-toggle="dropdown">Notizie<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-172">				<a href="/index.php/notizie/rassegna-stampa" >Rassegna stampa</a>
				</li><li class="item-145">				<a href="/index.php/notizie/dibattito-politico" >Dibattito politico</a>
				</li><li class="item-144 dropdown-submenu parent">				<a href="/index.php/notizie/eventi" >Eventi</a>
				<ul class="dropdown-menu" role="menu"><li class="item-169">				<a href="/index.php/notizie/eventi/iniziative" >Iniziative</a>
				</li><li class="item-170">				<a href="/index.php/notizie/eventi/manifestazioni" >Manifestazioni</a>
				</li></ul></li><li class="item-147 current active">				<a href="/index.php/notizie/approfondimenti" >Approfondimenti</a>
				</li></ul></li><li class="item-141">				<a href="/index.php/ecomobilita" >Ecomobilità</a>
				</li><li class="item-143">				<a href="/index.php/innovazione" >Innovazione</a>
				</li><li class="item-142 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/lifestyle"  data-toggle="dropdown">Lifestyle<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-165">				<a href="/index.php/lifestyle/alimentazione" >Alimentazione</a>
				</li><li class="item-171">				<a href="/index.php/lifestyle/medicina-complementare" >Medicina complementare</a>
				</li><li class="item-167">				<a href="/index.php/lifestyle/territorio" >Territorio</a>
				</li><li class="item-168">				<a href="/index.php/lifestyle/turismo" >Turismo</a>
				</li><li class="item-187">				<a href="/index.php/lifestyle/arte" >Arte</a>
				</li></ul></li>		</ul>
	
		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/6" target="_blank"
							title="Banner top">
							<img
								src="https://www.ecquologia.com/images/banners/rivista-banner-nuovo.gif"
								alt="Banner top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2020-06-24T10:22:54+02:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Super User</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.ecquologia.com//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Super User" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/notizie/approfondimenti" ><span itemprop="genre">Approfondimenti</span></a>							</dd>			
							<dd class="published hasTooltip" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2020-06-25T07:53:00+02:00" itemprop="datePublished">
    
11 min fa	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php/notizie/approfondimenti/4239-gas-indispensabile-ma-bio-l-analisi-di-fabio-roggiolani" itemprop="url" title="Gas indispensabile, ma bio: l’analisi di Fabio Roggiolani">
				Gas indispensabile, ma bio: l’analisi di Fabio Roggiolani</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img src="/images/2020/approfondimenti/gas_bio.png"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.ecquologia.com/images/2020/approfondimenti/gas_bio.png" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Gas indispensabile, ma bio: l’analisi di Fabio Roggiolani</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo Lettura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo Lettura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Condividi su</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<!-- Perfect Link with Article Images on Facebook PRO -->
<div class="pweb_facebook_like"><div id="fb-root"></div><div class="fb-like" data-href="http://www.ecquologia.com/index.php/notizie/approfondimenti/4239-gas-indispensabile-ma-bio-l-analisi-di-fabio-roggiolani" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div></div><p style="text-align: justify;">Nella riproposizione di articoli tratti da <a href="https://ecofuturo.eu/ecofuturo_magazine/">Ecofuturo Magazine</a>, la rivista bimestrale online delle innovazioni di Ecofuturo, è la volta di una approfondita analisi di <strong>Fabio Roggiolani</strong>, cofondatore di Ecofuturo Festival, sul ruolo del gas rinnovabile.</p>
<p>    <em>
<span class="tweetme sbBox sb_t1_white" style="max-width:650px">
	<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ecquologia.com%2Findex.php%2Fnotizie%2Fapprofondimenti%2F4239-gas-indispensabile-ma-bio-l-analisi-di-fabio-roggiolani&text=%C2%A0+%23gasbio+%23biogasfattobene+%22Gas+indispensabile%2C+ma+bio%3A+l%E2%80%99analisi+di+Fabio+Roggiolani%22%C2%A0"
				>
		<span class="sbText" style="font-family: ">
			  #gasbio #biogasfattobene "Gas indispensabile, ma bio: l’analisi di Fabio Roggiolani"</em><em> 		</span>
		<span class="sbFoot">
			<span class="sbFootButton">
				Click to Tweet			</span>
		</span>
	</a>
</span> </em> </p>
<p><strong>Il biogas non è solo riduzione delle emissioni, ma può essere una soluzione carbon negative</strong>. </p>
<p style="text-align: justify;">Nel 2006 all’evento Ecologia &amp; Economia a Genova or­ganizzato dai Verdi, “Parte­ciparono” il primo camion ibrido gasolio e metano liquido (LNG) e uno dei primi furgoni dual fuel. L’e­vento di Genova pose le basi dello svi­luppo delle rinnovabili nel nostro paese. Quest’anno a Ecofuturo Festival insieme al Cib ormai “socio fondatore e ideato­re” parteciperà anche Snam e ne siamo molto contenti perché l’incontro avviene sulla base di alcune idee comuni con­frontate a lungo. La presenza del camion a LNG era frutto di un lungo lavoro di consorzi veneti di autotrasportatori e di aziende piemontesi e in pochissimi con­dividevamo questa strategia per abbat­tere il terribile inquinamento da polveri sottili dei corridoi trasportistici europei e russi.</p>
<p style="text-align: justify;">La capacità di dare lunga autono­mia a parità di capacità del serbatoio ai motori diesel, ha successivamente spia­nato la strada a questa tecnologia anche per i trasporti marittimi, al punto che, in molte aree marittime a livello mondiale, si può circolare con sole navi elettriche (ovviamente adatte solo a tratte brevi) e a metano/LNG. L’avvento del biogas in Italia ha rafforzato questa prospettiva non più solo come difensiva ma anche come prospettiva carbon negative. La strategia del Biogasfattobene che accu­mula CO2 nei suoli, raddoppia i raccolti e non impiega pesticidi, stoccando la CO2 nei suoli, ha sancito una nuova alleanza del gas come elemento rinnovabile per la mobilità, aprendo infinite opportunità di cui qui sarebbe troppo lungo parlare ma che saranno ampiamente proposte sia nella seconda stagione della trasmis­sione EcofuturoTv che nella prossima edizione di Ecofuturo Festival che si svolgerà Padova dal 14 al 18 luglio 2020.</p>
<p style="text-align: justify;"> </p>
<h3 style="text-align: justify;"><strong>Reti&amp;Reti</strong></h3>
<p style="text-align: justify;">Diviene quindi urgente per il nostro pae­se aprire una discussione sul buon uso di tutte le reti energetiche sinergicamente utilizzate per accompagnare il nostro pa­ese verso la decarbonizzazione. I fautori del tutto elettrico che sono stati suppor­tati da campagne di stampa pilotate per insinuare il dubbio che il metano inquini quanto il gasolio, non ci hanno risposto mai su come potrà la rete elettrica affron­tare la richiesta di ricariche rapide veico­lari (oggi con potenze fino a 350 kW a colonnina) oppure su quale sarà il vero apporto delle rinnovabili nel momento in cui la maggior parte delle ricariche veico­lari avverrà di notte. La realtà è che non trovano risposte coerenti neanche per il cold-ironing (alimentazione elettrica del­le navi in porto) o sulla autonomia delle navi alimentate dal solo carico di batterie.</p>
<p style="text-align: justify;">La rete del metano diventa quindi alle­ata fondamentale delle rinnovabili nel fornire energia elettrica supplementare nelle reti locali attraverso il gas per auto­trazione (CNG/LNG) e con l’uso della cogenerazione ad alto rendimento nelle sue varie forme, comprese le pile elettro­chimiche.La rete del metano, insieme alle tecniche di microliquefazione, può inol­tre rispondere da subito alla fornitura di LNG per tutti i porti italiani. Gli impian­ti di produzione di biometano produr­ranno gas rinnovabile che potrà essere liquefatto dai microliquefattori e quindi utilizzato per la trazione.</p>
<p style="text-align: justify;">Si apre quindi l’era degli investimenti sulle reti, non tanto in ampliamento ma in riconversione per servire le comunità energetiche rinnovabili e le smart cities, favorendo l’autoproduzione diffusa, non solo di rinnovabili intermittenti come solare fotovoltaico ed eolico ma anche attraverso la cogenerazione ad alto ren­dimento puntuale, locale, continua. Ecco quindi che la rete del metano dovrà sem­pre più essere capace di ospitare biome­tano e idrogeno, di interfacciarsi con le reti geotermiche di teleriscaldamento -anche freddo- per vincere la sfida in­sieme alla rete elettrica e non con le due reti in contrapposizione. Ci riusciremo? Dopo il grande successo conseguito sulle comunità energetiche rinnovabili, io pen­so proprio di sì.</p>
<p style="text-align: justify;"><strong><em>Fabio Roggiolani</em></strong><br /><strong><em> Cofondatore Ecofuturo Festival</em></strong></p> <div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:4239";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'Ecquologia';
	var disqus_config = function(){
		this.language = 'it';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//Ecquologia.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=Ecquologia">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Dettagli</dt>

			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:1" />
					Visite: 1			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/notizie/approfondimenti/4266-contratti-smart-working-la-rinascita-dei-territori-nell-italia-delle-mille-patrie" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Contratti Smart Working: la rinascita dei territori nell’Italia delle mille patrie</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
													</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="Banner laterale">
							<img
								src="https://www.ecquologia.com/images/banners/rsz_1ecofuturo_2020_numero_41.jpg"
								alt="Banner laterale"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/10" target="_blank"
							title="banner sidebar-2">
							<img
								src="https://www.ecquologia.com/images/banners/Banner-festival.gif"
								alt="banner sidebar-2"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Strada Alternativa</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.stradaalternativa.it/work.php?n=3&amp;size=1" width="300" height="260" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Le ultime News</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/ecomobilita/4273-gasolio-ci-cova-una-polemica-a-tutto-gas" itemprop="url">
  	   <img src="/images/2020/daidiamanti.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-06-24 17:30:10">12 ore fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/ecomobilita/4273-gasolio-ci-cova-una-polemica-a-tutto-gas" itemprop="url">
			<span itemprop="name">
				Gasolio ci cova: una polemica a tutto gas			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/innovazione/4271-fotovoltaico-ed-acqua-potabile-un-punto-d-incontro-negli-idropannelli-solari" itemprop="url">
  	   <img src="/images/2020/innovazione/idropanel.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-06-24 05:53:35">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/innovazione/4271-fotovoltaico-ed-acqua-potabile-un-punto-d-incontro-negli-idropannelli-solari" itemprop="url">
			<span itemprop="name">
				Fotovoltaico ed acqua potabile: un punto d’incontro negli “idropannelli solari”			</span>
		</a>
    </div>
	</li>
	<li>
    
  <div class="item-image ja-video-list"
     data-url="/index.php/video/4270-prog-autocura-energetica-edifici-scolastici-2020-video-dei-ragazzi-del-liceo-b-varchi-montevarchi"
     data-title="Prog. Autocura energetica edifici scolastici 2020 - Video dei ragazzi del Liceo B.Varchi Montevarchi"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/zeC6G4yfSwQ?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/index.php/video/4270-prog-autocura-energetica-edifici-scolastici-2020-video-dei-ragazzi-del-liceo-b-varchi-montevarchi">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img class="caption" title="Progetto Autocura energetica edifici scolastici 2020 MIUR-Ecofuturo-Giga - Video prodotto dai ragazzi del Liceo Benedetto Varchi di Montevarchi" src="/images/2020/notizie/autocura_varchi.png" alt="Prog. Autocura energetica edifici scolastici 2020 - Video dei ragazzi del Liceo B.Varchi Montevarchi" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-06-22 11:32:48">2 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/video/4270-prog-autocura-energetica-edifici-scolastici-2020-video-dei-ragazzi-del-liceo-b-varchi-montevarchi" itemprop="url">
			<span itemprop="name">
				Prog. Autocura energetica edifici scolastici 2020 - Video dei ragazzi del Liceo B.Varchi Montevarchi			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/4269-rinascere-rinnovabili-online-il-secondo-numero-di-ecofuturo-magazine" itemprop="url">
  	   <img src="/images/2020/notizie/rsz_pablo.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-06-22 10:51:30">2 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/notizie/4269-rinascere-rinnovabili-online-il-secondo-numero-di-ecofuturo-magazine" itemprop="url">
			<span itemprop="name">
				Rinascere Rinnovabili: online il secondo numero di Ecofuturo Magazine			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/4268-progetto-autocura-energetica-edifici-scolastici-un-video-dei-ragazzi-del-liceo-b-varchi" itemprop="url">
  	   <img src="/images/2020/notizie/autocura_varchi.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-06-22 08:30:43">2 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/notizie/4268-progetto-autocura-energetica-edifici-scolastici-un-video-dei-ragazzi-del-liceo-b-varchi" itemprop="url">
			<span itemprop="name">
				Progetto autocura energetica edifici scolastici: un video dei ragazzi del Liceo B. Varchi			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Chi è Online</span></h3><div class="module-ct">
			<p>Abbiamo 198&#160;visitatori e nessun utente online</p>

</div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Statistiche</span></h3><div class="module-ct"><dl class="stats-module">
	<dt>Utenti</dt>
	<dd>1026</dd>
	<dt>Articoli</dt>
	<dd>4105</dd>
	<dt>Visite agli articoli</dt>
	<dd>14759001</dd>
</dl>
</div></div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4" target="_blank"
							title="Newsletter">
							<img
								src="https://www.ecquologia.com/images/banners/newsletter.png"
								alt="Newsletter"
								width ="300"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>Gli ultimi più letti</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/energie-rinnovabili/4248-reddito-energetico-una-svolta-fondamentale-diretta-streaming-sabato-13-giugno" itemprop="url">
  	   <img src="/images/2020/energie_rinnovabili/rsz_103433886_2871760049599815_2370892089886151875_o.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1769" />
            Visite: 1769        </dd>
      </dl>
    </aside>

    <a href="/index.php/energie-rinnovabili/4248-reddito-energetico-una-svolta-fondamentale-diretta-streaming-sabato-13-giugno" itemprop="url">
      <span itemprop="name">
        Reddito Energetico: una svolta fondamentale - Diretta streaming sabato 13 giugno       </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/risparmio-energetico/4240-cobonus-2020-detrazione-50-65-110-guida-al-risparmio-energetico" itemprop="url">
  	   <img src="/images/2020/energie_rinnovabili/rsz_stockvault-build-a-house-and-architect.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1712" />
            Visite: 1712        </dd>
      </dl>
    </aside>

    <a href="/index.php/risparmio-energetico/4240-cobonus-2020-detrazione-50-65-110-guida-al-risparmio-energetico" itemprop="url">
      <span itemprop="name">
        Ecobonus 2020: Detrazione 50 - 65 - 110 % - Guida al risparmio energetico      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/eventi/4222-un-ecobonus-da-centodieci-ragioni-diretta-streaming-il-29-e-30-maggio" itemprop="url">
  	   <img src="/images/2020/efficienza_energetica/rsz_146295436918_certrificazione-energetica.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1603" />
            Visite: 1603        </dd>
      </dl>
    </aside>

    <a href="/index.php/notizie/eventi/4222-un-ecobonus-da-centodieci-ragioni-diretta-streaming-il-29-e-30-maggio" itemprop="url">
      <span itemprop="name">
        Un ecobonus da centodieci ragioni: diretta streaming il 29 e 30 maggio      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/ecomobilita/4258-mobilita-sostenibile-in-puglia-una-legge-per-promuovere-l-uso-del-car-sharing-elettrico" itemprop="url">
  	   <img src="/images/2020/mobilita/Electric-vehicle-charging.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:895" />
            Visite: 895        </dd>
      </dl>
    </aside>

    <a href="/index.php/ecomobilita/4258-mobilita-sostenibile-in-puglia-una-legge-per-promuovere-l-uso-del-car-sharing-elettrico" itemprop="url">
      <span itemprop="name">
        Mobilità sostenibile: in Puglia una legge per promuovere l’uso del car sharing elettrico      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/economia-circolare/4255-economia-circolare-210-milioni-di-incentivi-per-la-riconversione-delle-attivita-produttive" itemprop="url">
  	   <img src="/images/2020/economia_circolare/eccirc.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:889" />
            Visite: 889        </dd>
      </dl>
    </aside>

    <a href="/index.php/economia-circolare/4255-economia-circolare-210-milioni-di-incentivi-per-la-riconversione-delle-attivita-produttive" itemprop="url">
      <span itemprop="name">
        Economia Circolare: 210 milioni di incentivi per la riconversione delle attività produttive      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 



  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="module">
	<small>Copyright &#169; 2020 Ecquologia. Tutti i diritti riservati.</small>
</div>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>