
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-139 j35 mm-hover'>

<head>
	  <base href="https://www.ecquologia.com/index.php/energie-rinnovabili/4394-energia-al-via-incentivo-per-l-autoconsumo-e-le-comunita-energetiche-da-fonti-rinnovabili" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Super User" />
  <meta name="description" content="notizie su energie rinnovabili, stili di vita sostenibili, innovazione e ambiente" />
  <meta name="generator" content="Joomla! - Open Source Content Management - Version 3.5.1" />
  <title>Energia, al via incentivo per l’autoconsumo e le comunità energetiche da fonti rinnovabili - Ecquologia</title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.ecquologia.com/index.php/component/search/?Itemid=139&amp;catid=40&amp;id=4394&amp;format=opensearch" rel="search" title="Vai Ecquologia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-28885-85663.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-61bbc-85665.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-9e6b4-54025.css" type="text/css" media="all" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-ab166-85664.css" type="text/css" media="all" />
  <style type="text/css">
.fb_iframe_widget iframe{max-width:none}
  </style>
  <script src="/t3-assets/js/js-1e1ac-70479.js" type="text/javascript"></script>
  <script type="text/javascript">

var disqus_shortname = 'Ecquologia';
var disqus_config = function(){
	this.language = 'it';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//Ecquologia.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <!-- Perfect Link with Article Images on Facebook PRO -->
  <meta property="og:title" content="Energia, al via incentivo per l&rsquo;autoconsumo e le comunit&agrave; energetiche da fonti rinnovabili - Ecquologia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ecquologia.com/index.php/energie-rinnovabili/4394-energia-al-via-incentivo-per-l-autoconsumo-e-le-comunita-energetiche-da-fonti-rinnovabili"/>
  <meta property="og:site_name" content="Ecquologia"/>
  <meta property="og:description" content="Il Ministro dello Sviluppo economico, Stefano Patuanelli, ha firmato il decreto attuativo che definisce la tariffa con la quale si incentiva la promozione dell&#039;autoconsumo collettivo e le comunit&agrave; energetiche da fonti rinnovabili , al fine di..."/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/efficienza_energetica/FIRMA-DECRETO.jpg"/>
  <meta property="og:type" content="article" />
<link rel="image_src" content="https://www.ecquologia.com/images/2020/efficienza_energetica/FIRMA-DECRETO.jpg" />
<meta property="og:image" content="https://www.ecquologia.com/images/2020/efficienza_energetica/FIRMA-DECRETO.jpg" />
<meta property="article:tag" content="" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162769338-1', 'www.ecquologia.com');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lg " id="Mod1"><div class="module-inner"><h3 class="module-title "><span>Menu Principale</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-2"><a href="/index.php" class="">Home</a></li><li class="item-138 deeper dropdown parent"><a href="/index.php/terra" class=" dropdown-toggle" data-toggle="dropdown">Terra<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-156"><a href="/index.php/terra/acqua" class="">Acqua</a></li><li class="item-157"><a href="/index.php/terra/animali" class="">Animali</a></li><li class="item-158"><a href="/index.php/terra/clima" class="">Clima</a></li><li class="item-159"><a href="/index.php/terra/inquinamento" class="">Inquinamento</a></li><li class="item-160"><a href="/index.php/terra/rifiuti" class="">Rifiuti</a></li></ul></li><li class="item-139 current active deeper dropdown parent"><a href="/index.php/energie-rinnovabili" class=" dropdown-toggle" data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-161"><a href="/index.php/energie-rinnovabili/fotovoltaico" class="">Fotovoltaico</a></li><li class="item-166"><a href="/index.php/energie-rinnovabili/geotermia" class="">Geotermoelettrico</a></li><li class="item-162"><a href="/index.php/energie-rinnovabili/eolico" class="">Eolico</a></li><li class="item-164"><a href="/index.php/energie-rinnovabili/biomasse" class="">Biomasse</a></li><li class="item-155"><a href="/index.php/energie-rinnovabili/cogenerazione" class="">Cogenerazione</a></li><li class="item-176"><a href="/index.php/energie-rinnovabili/idroelettrico" class="">Idroelettrico</a></li><li class="item-185"><a href="/index.php/energie-rinnovabili/coordinamento-free" class="">Coordinamento FREE</a></li></ul></li><li class="item-173 deeper dropdown parent"><a href="/index.php/risparmio-energetico" class=" dropdown-toggle" data-toggle="dropdown">Risparmio energetico<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-177"><a href="/index.php/risparmio-energetico/pompe-di-calore-e-geotermia-a-bassa-entalpia" class="">Pompe di Calore e Geotermia a Bassa Entalpia</a></li><li class="item-178"><a href="/index.php/risparmio-energetico/isolamento-coibentazione" class="">Isolamento-Coibentazione</a></li><li class="item-179"><a href="/index.php/risparmio-energetico/ecomateriali" class="">Ecomateriali</a></li></ul></li><li class="item-180 deeper dropdown parent"><a href="/index.php/economia-circolare" class=" dropdown-toggle" data-toggle="dropdown">Economia Circolare<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-181"><a href="/index.php/economia-circolare/riciclo" class="">Riciclo</a></li><li class="item-182"><a href="/index.php/economia-circolare/recupero-risorse" class="">Recupero Risorse</a></li><li class="item-183"><a href="/index.php/economia-circolare/ecodesign" class="">Ecodesign</a></li><li class="item-184"><a href="/index.php/economia-circolare/chimica-verde" class="">Chimica Verde</a></li></ul></li><li class="item-140 deeper dropdown parent"><a href="/index.php/notizie" class=" dropdown-toggle" data-toggle="dropdown">Notizie<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-172"><a href="/index.php/notizie/rassegna-stampa" class="">Rassegna stampa</a></li><li class="item-145"><a href="/index.php/notizie/dibattito-politico" class="">Dibattito politico</a></li><li class="item-144 dropdown-submenu parent"><a href="/index.php/notizie/eventi" class="">Eventi</a><ul class="dropdown-menu"><li class="item-169"><a href="/index.php/notizie/eventi/iniziative" class="">Iniziative</a></li><li class="item-170"><a href="/index.php/notizie/eventi/manifestazioni" class="">Manifestazioni</a></li></ul></li><li class="item-147"><a href="/index.php/notizie/approfondimenti" class="">Approfondimenti</a></li></ul></li><li class="item-141"><a href="/index.php/ecomobilita" class="">Ecomobilità</a></li><li class="item-143"><a href="/index.php/innovazione" class="">Innovazione</a></li><li class="item-142 deeper dropdown parent"><a href="/index.php/lifestyle" class=" dropdown-toggle" data-toggle="dropdown">Lifestyle<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-165"><a href="/index.php/lifestyle/alimentazione" class="">Alimentazione</a></li><li class="item-171"><a href="/index.php/lifestyle/medicina-complementare" class="">Medicina complementare</a></li><li class="item-167"><a href="/index.php/lifestyle/territorio" class="">Territorio</a></li><li class="item-168"><a href="/index.php/lifestyle/turismo" class="">Turismo</a></li><li class="item-187"><a href="/index.php/lifestyle/arte" class="">Arte</a></li></ul></li></ul>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Menu Extra</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-149"><a href="/index.php/video" class="">Video</a></li><li class="item-150"><a href="/index.php/gallerie" class="">Gallerie</a></li><li class="item-151"><a href="/index.php/archivio" class="">Archivio</a></li><li class="item-152"><a href="/index.php/contatti" class="">Contatti</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Ecquologia">
																				<img class="logo-img" src="/templates/ja_magz_ii/images/logo.png" alt="Ecquologia" />
																																	<img class="logo-img-sm" src="/images/joomlart/logo/logo-small.png" alt="Ecquologia" />
																			<span>Ecquologia</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/index.php/energie-rinnovabili" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="139" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://it-it.facebook.com/ecquologia/"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/ecquologianews"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/112410457922377510477"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/EcquologiaItalia"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
					<ul class="nav navbar-nav">
			<li class="item-2">				<a href="/index.php" >Home</a>
				</li><li class="item-138 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/terra"  data-toggle="dropdown">Terra<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-156">				<a href="/index.php/terra/acqua" >Acqua</a>
				</li><li class="item-157">				<a href="/index.php/terra/animali" >Animali</a>
				</li><li class="item-158">				<a href="/index.php/terra/clima" >Clima</a>
				</li><li class="item-159">				<a href="/index.php/terra/inquinamento" >Inquinamento</a>
				</li><li class="item-160">				<a href="/index.php/terra/rifiuti" >Rifiuti</a>
				</li></ul></li><li class="item-139 current active deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/energie-rinnovabili"  data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-161">				<a href="/index.php/energie-rinnovabili/fotovoltaico" >Fotovoltaico</a>
				</li><li class="item-166">				<a href="/index.php/energie-rinnovabili/geotermia" >Geotermoelettrico</a>
				</li><li class="item-162">				<a href="/index.php/energie-rinnovabili/eolico" >Eolico</a>
				</li><li class="item-164">				<a href="/index.php/energie-rinnovabili/biomasse" >Biomasse</a>
				</li><li class="item-155">				<a href="/index.php/energie-rinnovabili/cogenerazione" >Cogenerazione</a>
				</li><li class="item-176">				<a href="/index.php/energie-rinnovabili/idroelettrico" >Idroelettrico</a>
				</li><li class="item-185">				<a href="/index.php/energie-rinnovabili/coordinamento-free" >Coordinamento FREE</a>
				</li></ul></li><li class="item-173 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/risparmio-energetico"  data-toggle="dropdown">Risparmio energetico<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-177">				<a href="/index.php/risparmio-energetico/pompe-di-calore-e-geotermia-a-bassa-entalpia" >Pompe di Calore e Geotermia a Bassa Entalpia</a>
				</li><li class="item-178">				<a href="/index.php/risparmio-energetico/isolamento-coibentazione" >Isolamento-Coibentazione</a>
				</li><li class="item-179">				<a href="/index.php/risparmio-energetico/ecomateriali" >Ecomateriali</a>
				</li></ul></li><li class="item-180 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/economia-circolare"  data-toggle="dropdown">Economia Circolare<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-181">				<a href="/index.php/economia-circolare/riciclo" >Riciclo</a>
				</li><li class="item-182">				<a href="/index.php/economia-circolare/recupero-risorse" >Recupero Risorse</a>
				</li><li class="item-183">				<a href="/index.php/economia-circolare/ecodesign" >Ecodesign</a>
				</li><li class="item-184">				<a href="/index.php/economia-circolare/chimica-verde" >Chimica Verde</a>
				</li></ul></li><li class="item-140 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/notizie"  data-toggle="dropdown">Notizie<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-172">				<a href="/index.php/notizie/rassegna-stampa" >Rassegna stampa</a>
				</li><li class="item-145">				<a href="/index.php/notizie/dibattito-politico" >Dibattito politico</a>
				</li><li class="item-144 dropdown-submenu parent">				<a href="/index.php/notizie/eventi" >Eventi</a>
				<ul class="dropdown-menu" role="menu"><li class="item-169">				<a href="/index.php/notizie/eventi/iniziative" >Iniziative</a>
				</li><li class="item-170">				<a href="/index.php/notizie/eventi/manifestazioni" >Manifestazioni</a>
				</li></ul></li><li class="item-147">				<a href="/index.php/notizie/approfondimenti" >Approfondimenti</a>
				</li></ul></li><li class="item-141">				<a href="/index.php/ecomobilita" >Ecomobilità</a>
				</li><li class="item-143">				<a href="/index.php/innovazione" >Innovazione</a>
				</li><li class="item-142 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/lifestyle"  data-toggle="dropdown">Lifestyle<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-165">				<a href="/index.php/lifestyle/alimentazione" >Alimentazione</a>
				</li><li class="item-171">				<a href="/index.php/lifestyle/medicina-complementare" >Medicina complementare</a>
				</li><li class="item-167">				<a href="/index.php/lifestyle/territorio" >Territorio</a>
				</li><li class="item-168">				<a href="/index.php/lifestyle/turismo" >Turismo</a>
				</li><li class="item-187">				<a href="/index.php/lifestyle/arte" >Arte</a>
				</li></ul></li>		</ul>
	
		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/6" target="_blank"
							title="Banner top">
							<img
								src="https://www.ecquologia.com/images/banners/OK-banner-rettangolare-5.gif"
								alt="Banner top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2020-09-15T18:41:05+02:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Super User</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.ecquologia.com//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Super User" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/energie-rinnovabili" ><span itemprop="genre">Energie Rinnovabili</span></a>							</dd>			
							<dd class="published hasTooltip" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2020-09-15T18:23:56+02:00" itemprop="datePublished">
    
30 min fa	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php/energie-rinnovabili/4394-energia-al-via-incentivo-per-l-autoconsumo-e-le-comunita-energetiche-da-fonti-rinnovabili" itemprop="url" title="Energia, al via incentivo per l’autoconsumo e le comunità energetiche da fonti rinnovabili">
				Energia, al via incentivo per l’autoconsumo e le comunità energetiche da fonti rinnovabili</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img src="/images/2020/efficienza_energetica/FIRMA-DECRETO.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.ecquologia.com/images/2020/efficienza_energetica/FIRMA-DECRETO.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Energia, al via incentivo per l’autoconsumo e le comunità energetiche da fonti rinnovabili</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo Lettura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo Lettura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Condividi su</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<!-- Perfect Link with Article Images on Facebook PRO -->
<div class="pweb_facebook_like"><div id="fb-root"></div><div class="fb-like" data-href="http://www.ecquologia.com/index.php/energie-rinnovabili/4394-energia-al-via-incentivo-per-l-autoconsumo-e-le-comunita-energetiche-da-fonti-rinnovabili" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div></div><p style="text-align: justify;">Il Ministro dello Sviluppo economico, Stefano Patuanelli, ha firmato il <strong>decreto attuativo</strong> che definisce la tariffa con la quale si incentiva la <strong>promozione dell'autoconsumo collettivo e le comunità energetiche da fonti rinnovabili</strong>, al fine di favorire la <strong>transizione energetica ed ecologica</strong> del sistema elettrico del nostro Paese, con benefici ambientali, economici e sociali per i cittadini.</p>
<p style="text-align: justify;"><em>“Con grande soddisfazione ho firmato oggi il decreto che introduce un incentivo a sostegno delle comunità energetiche e dell'autoconsumo”</em>, dichiara il <strong>Ministro Patuanelli</strong>. <em>“Si tratta di una svolta importante - aggiunge - che consentirà di sviluppare ulteriormente nel nostro Paese la produzione di energia da fonti rinnovabili, permettendo al contempo ai cittadini, alle PMI, agli enti locali di consumare l’energia che producono”</em>. <em>“E’ un punto di arrivo e di partenza contemporaneamente. Siamo davanti a una svolta molto importante che consentirà lo sviluppo di fonti di energia rinnovabile. Andiamo verso un percorso virtuoso per consentire ai cittadini di produrre e consumare energia”</em>.</p>
<p style="text-align: justify;"><em>"Nello specifico</em> – spiega il presidente della commissione Industria del Senato <strong>Gianni Girotto</strong> – <em>il decreto ministeriale firmato da Patuanelli “incentiva l’autoconsumo” di energia</em> (previsto dalla <a href="https://eur-lex.europa.eu/legal-content/IT/TXT/PDF/?uri=CELEX:32018L2001&amp;from=EN" rel="alternate">direttiva europea sulle rinnovabili RED II)</a>. <em>Si tratta</em> – prosegue – di “<em><strong>un incentivo che non andrà a pesare sulla bolletta</strong> ma ne sostituirà un altro</em>, <em>lo scambio sul posto.</em> <em>Non abbiamo fatto giochino fiscale</em> – rileva poi – <em>miglioriamo strutturalmente il costo dell’energia”. </em></p>
<p style="text-align: justify;">Il provvedimento rende, infatti, operativa una misura introdotta nel dicembre 2019 con il decreto Milleproroghe, che anticipando l’attuazione di una direttiva europea consente di costituire l’autoconsumo collettivo, attivabile da famiglie e altri soggetti che si trovano nello stesso edificio o condominio, e le comunità energetiche, a cui possono partecipare persone fisiche, PMI, enti locali, ubicati in un perimetro più ampio rispetto a quello dei condomini.</p>
<p style="text-align: justify;">La misura è strutturata per <strong>promuovere l’autoconsumo condiviso, anche tramite l’impiego dei sistemi di accumulo</strong>.</p>
<p style="text-align: justify;">La <strong>tariffa</strong> <strong>per l’energia autoconsumata</strong> sarà pari rispettivamente a:</p>
<ul style="text-align: justify;">
<li>100 €/MWh per le configurazioni di autoconsumo collettivo;</li>
<li>110 €/MWh per le comunità energetiche rinnovabili.</li>
</ul>
<p style="text-align: justify;"><strong>L'incentivo, riconosciuto per un periodo di 20 anni e gestito dal Gestore dei Servizi Energetici (GSE), è cumulabile con il Superbonus al 110%</strong> nei limiti previsti dalla legge e punta a trasformare l’attuale sistema elettrico centralizzato, alimentato da combustibili fossili, in un sistema decentrato ed efficiente, alimentato con energie pulite, inesauribili e non inquinanti.</p>
<p style="text-align: justify;">Il decreto verrà inviato alla Corte dei Conti per la registrazione.</p>
<p style="text-align: justify;"><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.facebook.com/stefanopatuanelli/videos/641576896360164" rel="alternate">Conferenza stampa al Senato - Video della diretta</a></span></strong></p>
<p style="text-align: justify;"><span style="color: #003366;"><strong>Testo del Decreto</strong></span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Art. 1 </span><span style="color: #000000;">(Oggetto e campo di applicazione)</span></strong><br /><span style="color: #000000;">1. Il presente decreto, in attuazione del comma 9 dell’articolo 42-bis del DL n. 162/2019 e nel rispetto dei criteri ivi indicati, individua la tariffa incentivante per la remunerazione degli impianti a fonti rinnovabili inseriti nelle configurazioni per l'autoconsumo collettivo da fonti rinnovabili e nelle comunità energetiche rinnovabili, come disciplinate dallo stesso articolo 42-bis e regolate da ARERA con deliberazione n. 318/2020/R/eel del 4 agosto 2020. Il presente decreto, in attuazione dell’articolo 119, comma 7, del DL 34/2020 individua inoltre i limiti e le modalità relativi all’utilizzo e alla valorizzazione dell’energia condivisa prodotta da impianti fotovoltaici che accedono alle detrazioni stabilite dal medesimo articolo 119.</span><br /><span style="color: #000000;">2. Il presente decreto si applica alle configurazioni di autoconsumo collettivo a alle comunità energetiche rinnovabili di cui al comma 1 realizzate con impianti a fonti rinnovabili, ivi inclusi i potenziamenti, entrati in esercizio a decorrere dal 1 marzo 2020 ed entro i sessanta giorni successivi alla data di entrata in vigore del provvedimento di recepimento della direttiva (UE) 2018/2001 e per i quali il GSE abbia svolto con esito positivo la verifica di cui all’articolo 4.6 dell’allegato A alla deliberazione ARERA n. 318/2020/R/eel del 4 agosto 2020.</span><br /><span style="color: #000000;">3. Restano fermi gli obblighi di registrazione degli impianti sul sistema GAUDI’.</span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Art. 2 </span><span style="color: #000000;">(Definizioni)</span></strong><br /><span style="color: #000000;">1. Ai fini del presente decreto, si applicano le definizioni di cui alla deliberazione ARERA n. 318/2020/R/eel del 4 agosto 2020 e, per quanto ivi non previsto, all’articolo 2 del decreto del Ministro dello sviluppo economico 4 luglio 2019.</span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Articolo 3 </span><span style="color: #000000;">(Tariffa incentivante e periodo di diritto)</span></strong><br /><span style="color: #000000;">1. Fermo restando quanto previsto al comma 2, l’energia elettrica prodotta da ciascuno degli impianti a fonti rinnovabili facenti parte delle configurazioni di autoconsumo collettivo ovvero di comunità energetiche rinnovabili e che risulti condivisa ha diritto, per un periodo di 20 anni, ad una tariffa incentivante in forma di tariffa premio pari a:</span><br /><span style="color: #000000;">a) 100 €/MWh nel caso in cui l’impianto di produzione faccia parte di una configurazione di autoconsumo collettivo;</span><br /><span style="color: #000000;">b) 110 €/MWh nel caso in cui l’impianto faccia parte di una comunità energetica rinnovabile.</span><br /><span style="color: #000000;">2. L’intera energia prodotta e immessa in rete resta nella disponibilità del referente della configurazione, con facoltà di cessione al GSE con le modalità di cui all’articolo 13, comma 3, del decreto legislativo 387/2003, fermo restando l’obbligo di cessione previsto per l’energia elettrica non autoconsumata o non condivisa, sottesa alla quota di potenza che acceda al Superbonus.</span><br /><span style="color: #000000;">3. Ai fini di quanto previsto dall’articolo 119, comma 7, del DL 34/2020, il comma 1 non si applica all’energia elettrica condivisa sottesa alla quota di potenza di impianti fotovoltaici che ha accesso al Superbonus, per la quale resta fermo il diritto al contributo per l’autoconsumo collettivo previsto dalla regolazione di ARERA, nonché l’obbligo di cessione già richiamato al comma 2. </span><br /><span style="color: #000000;">4. Il periodo di diritto alle tariffe incentivanti di cui al comma 1 è considerato al netto di eventuali fermate, disposte dalle competenti autorità, secondo la normativa vigente, per problemi connessi alla sicurezza della rete elettrica riconosciuti dal gestore di rete, per eventi calamitosi riconosciuti dalle competenti autorità, per altre cause di forza maggiore riscontrate dal GSE. A tal fine, il GSE riconosce, a fronte di motivate e documentate richieste, un'estensione del periodo nominale di diritto, pari al periodo complessivo di fermate di cui al presente comma. Il periodo per il quale si ha diritto ai meccanismi incentivanti è inoltre considerato al netto di eventuali fermate per la realizzazione di interventi di potenziamento, anche eseguiti successivamente alla data ultima per l’accesso alle tariffe incentivanti, di cui all’articolo 1, comma 2. In tale ultimo caso, si applica la procedura di riconoscimento di cui al presente comma e l'estensione del periodo nominale di diritto non può essere comunque superiore a dodici mesi, fermo restando il diritto alle predette tariffe solo sui potenziamenti entrati in esercizio nei termini temporali di cui allo stesso articolo 1, comma 2.</span><br /><span style="color: #000000;">5. Per ciascun impianto facente parte della configurazione di autoconsumo collettivo o di comunità di energia rinnovabile, il diritto alla tariffa di cui a comma 1 decorre dalla data di decorrenza del contratto di cui al punto 4.6 della delibera ARERA n. 318/2020/R/eel del 4 agosto 2020, se l'impianto è in esercizio, ovvero dalla data di entrata in esercizio commerciale dell'impianto, se successiva. Per gli impianti entrati in esercizio nel periodo dal 1 marzo 2020 alla data di entrata in vigore del presente decreto, la data di decorrenza dell'incentivo non può essere antecedente alla data di entrata in vigore del presente decreto ed è indicata dal referente.</span><br /><span style="color: #000000;">6. I soggetti che beneficiano dello scambio sul posto per impianti a fonti rinnovabili entrati in esercizio nel periodo intercorrente dal 1 marzo 2020 fino a sessanta giorni successivi alla data di entrata in vigore del presente decreto possono recedere della convenzione di scambio sul posto con il GSE ai fini dell’inserimento dei medesimi impianti in configurazioni di autoconsumo collettivo o di comunità di energia rinnovabile e dell’accesso alla tariffa incentivante di cui al presente decreto, con effetti decorrenti dalla data indicata dal referente, comunque successiva alla data di chiusura della medesima convenzione.</span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Articolo 4 </span><span style="color: #000000;">(Modalità di accesso ed erogazione della tariffa incentivante)</span></strong><br /><span style="color: #000000;">1. L’istanza di accesso alla tariffa di cui all’articolo 3 è effettuata con le modalità previste dal punto 4.2 della deliberazione ARERA n. 318/2020/R/eel del 4 agosto 2020.</span><br /><span style="color: #000000;">2. L’erogazione della tariffa di cui all’articolo 3 avviene nell’ambito dell’erogazione del contributo per la valorizzazione e l’incentivazione dell’autoconsumo collettivo di cui all’articolo 8 della deliberazione ARERA n. 318/2020/R/eel del 4 agosto 2020, secondo le modalità ivi indicate.</span><br /><span style="color: #000000;">3. Nei casi previsti, il GSE acquisisce l'informazione antimafia.</span><br /><span style="color: #000000;">4. Agli impianti che beneficiano delle tariffe di cui al presente decreto si applica il comma 1 dell’articolo 25 del decreto-legge n. 91 del 2014, convertito con modificazioni dalla legge 11 agosto 2014, n. 116. A tale fine, il corrispettivo dovuto al GSE per la copertura dei costi amministrativi sostenuti dallo stesso GSE è pari a quello stabilito dal decreto ministeriale 24 dicembre 2014 per gli impianti in scambio sul posto.</span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Articolo 5 </span><span style="color: #000000;">(Cumulabilità di incentivi)</span></strong><br /><span style="color: #000000;">1. Per gli enti territoriali e locali, le tariffe di cui al presente decreto non sono cumulabili con gli incentivi di cui al decreto del Ministro dello sviluppo economico 4 luglio 2019, pubblicato nella Gazzetta Ufficiale n. 186 del 9 agosto 2019, né con il meccanismo dello scambio sul posto. </span><br /><span style="color: #000000;">2. Per i soggetti diversi da quelli di cui al comma 1, le tariffe di cui al presente decreto sono cumulabili esclusivamente con:</span><br /><span style="color: #000000;">a) la detrazione di cui all’articolo 16-bis, comma 1, del DPR 917/1986;</span><br /><span style="color: #000000;">b) la detrazione del 110%, nei limiti e alle condizioni stabilite dall’articolo 3, comma 3.</span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Articolo 6 </span><span style="color: #000000;">(Attività di monitoraggio)</span></strong><br /><span style="color: #000000;">1. In attuazione del comma 9, lettera b), dell’articolo 42-bis del DL n. 162/2019, il GSE pubblica, con cadenza semestrale, un bollettino su ciascuna delle configurazioni di cui al presente decreto, che contenga le seguenti informazioni con distribuzione almeno su base regionale:</span><br /><span style="color: #000000;">a) potenza degli impianti e tecnologie impiegate;</span><br /><span style="color: #000000;">b) quantità di energia elettrica immessa in rete e condivisa;</span><br /><span style="color: #000000;">c) quantità di risorse incentivanti erogate, distinte per ciascuna configurazione e con evidenza delle risorse erogate per energia condivisa e non condivisa; tali risorse, integrate, con specifica evidenza, con quelle relative al contributo per la valorizzazione e l’incentivazione dell’autoconsumo collettivo, sono comparate con gli oneri che si sarebbero sostenuti qualora gli stessi impianti avessero avuto accesso al meccanismo dello scambio sul posto, con energia scambiata pari a quella condivisa, considerando anche i costi dell’esenzione implicita dagli oneri generali di sistema per le configurazioni di autoconsumo singolo;</span><br /><span style="color: #000000;">d) tipologia dei beneficiari;</span><br /><span style="color: #000000;">e) tempi medi per il riconoscimento delle configurazioni di autoconsumo collettivo da fonti e di comunità di energia rinnovabile ai fini dell’accesso alla regolazione ARERA e per il riconoscimento degli incentivi;</span><br /><span style="color: #000000;">f) proposte per una maggiore efficacia o efficienza delle misure.</span><br /><span style="color: #000000;">2. Il GSE predispone una sezione del proprio sito internet dedicata alle configurazioni di autoconsumo collettivo e alle comunità di energia rinnovabile. La sezione è funzionale al supporto per ottenere il riconoscimento, da parte dello stesso GSE, ai fini dell’accesso alla regolazione prevista nel caso di “autoconsumo collettivo da fonti rinnovabili” o di “comunità di energia rinnovabile” e ai fini dell’accesso agli incentivi di cui al presente decreto. In tale ambito il GSE, in coerenza con quanto disposto all’articolo 11 della deliberazione ARERA n. 318/2020/R/eel del 4 agosto 2020, fornisce ai beneficiari delle tariffe di cui al presente decreto informazioni sull’andamento dell’energia immessa in rete, di quella condivisa e di quella prelevata dalla rete da ciascun componente delle configurazioni di autoconsumo collettivo e comunità di energia rinnovabile.</span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Articolo 7 </span><span style="color: #000000;">(Entrata in vigore)</span></strong><br /><span style="color: #000000;">1. Il presente decreto entra in vigore il giorno successivo alla data di pubblicazione nella Gazzetta Ufficiale della Repubblica italiana.</span></p> <div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:4394";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'Ecquologia';
	var disqus_config = function(){
		this.language = 'it';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//Ecquologia.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=Ecquologia">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Dettagli</dt>

			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:58" />
					Visite: 58			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/energie-rinnovabili/4341-idrogeno-verde-uno-studio-ne-analizza-l-evoluzione-dei-costi-su-tre-diversi-scenari" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Idrogeno verde: uno studio ne analizza l'evoluzione dei costi su tre diversi scenari</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
								<div class="tags">
																	<span class="tag-4 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/4-risparmio-energetico" class="label label-info">
						risparmio energetico					</a>
				</span>
																				<span class="tag-20 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/20-accumulo" class="label label-info">
						accumulo					</a>
				</span>
																				<span class="tag-33 tag-list2" itemprop="keywords">
					<a href="/index.php/component/tags/tag/33-energie-rinnovabili" class="label label-info">
						energie rinnovabili					</a>
				</span>
																				<span class="tag-119 tag-list3" itemprop="keywords">
					<a href="/index.php/component/tags/tag/119-comunita-energetiche" class="label label-info">
						comunità energetiche					</a>
				</span>
																				<span class="tag-141 tag-list4" itemprop="keywords">
					<a href="/index.php/component/tags/tag/141-gse" class="label label-info">
						GSE					</a>
				</span>
																				<span class="tag-168 tag-list5" itemprop="keywords">
					<a href="/index.php/component/tags/tag/168-autoconsumo" class="label label-info">
						autoconsumo					</a>
				</span>
																				<span class="tag-287 tag-list6" itemprop="keywords">
					<a href="/index.php/component/tags/tag/287-transizione-ecologica" class="label label-info">
						transizione ecologica					</a>
				</span>
																				<span class="tag-363 tag-list7" itemprop="keywords">
					<a href="/index.php/component/tags/tag/363-superbonus" class="label label-info">
						superbonus					</a>
				</span>
						</div>
						</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="Banner laterale">
							<img
								src="https://www.ecquologia.com/images/banners/rsz_1ecofuturo_2020_numero_41.jpg"
								alt="Banner laterale"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/10" target="_blank"
							title="banner sidebar-2">
							<img
								src="https://www.ecquologia.com/images/banners/ECOBONUS-110_-IL-GREEN-ALLA-PORTATA-DI-TUTTI.gif"
								alt="banner sidebar-2"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Strada Alternativa</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.stradaalternativa.it/work.php?n=3&amp;size=1" width="300" height="260" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Le ultime News</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/energie-rinnovabili/4394-energia-al-via-incentivo-per-l-autoconsumo-e-le-comunita-energetiche-da-fonti-rinnovabili" itemprop="url">
  	   <img src="/images/2020/efficienza_energetica/FIRMA-DECRETO.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-09-15 16:23:56">30 min fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/energie-rinnovabili/4394-energia-al-via-incentivo-per-l-autoconsumo-e-le-comunita-energetiche-da-fonti-rinnovabili" itemprop="url">
			<span itemprop="name">
				Energia, al via incentivo per l’autoconsumo e le comunità energetiche da fonti rinnovabili			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/eventi/4390-eco-mobility-days-il-18-e-19-settembre-ad-ancona-con-snam4mobility" itemprop="url">
  	   <img src="/images/2020/mobilita/ecomobilitydays.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-09-14 10:40:56">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/notizie/eventi/4390-eco-mobility-days-il-18-e-19-settembre-ad-ancona-con-snam4mobility" itemprop="url">
			<span itemprop="name">
				"Eco Mobility Days" il 18 e 19 settembre ad Ancona con Snam4Mobility			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/ecomobilita/4389-auto-elettriche-la-svolta-nel-maxi-piano-approvato-dal-governo" itemprop="url">
  	   <img src="/images/2020/mobilita/Electric-vehicle-charging.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-09-15 10:48:05">6 ore fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/ecomobilita/4389-auto-elettriche-la-svolta-nel-maxi-piano-approvato-dal-governo" itemprop="url">
			<span itemprop="name">
				Auto elettriche: la svolta nel maxi-piano approvato dal Governo			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/4388-in-onda-nel-weekend-ecofuturo-estate" itemprop="url">
  	   <img src="/images/2020/ecofuturo/ECOFUTURO-2020-SLIDE-1920x1080.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-09-12 14:11:05">3 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/notizie/4388-in-onda-nel-weekend-ecofuturo-estate" itemprop="url">
			<span itemprop="name">
				In onda nel weekend Ecofuturo Estate			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/economia-circolare/4387-dossier-imballaggi-monouso-l-impossibile-scelta-del-riciclo" itemprop="url">
  	   <img src="/images/2020/economia_circolare/imballaggi/cover_imballaggi.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-09-14 07:07:00">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/economia-circolare/4387-dossier-imballaggi-monouso-l-impossibile-scelta-del-riciclo" itemprop="url">
			<span itemprop="name">
				Dossier imballaggi monouso: l'impossibile scelta del riciclo 			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Chi è Online</span></h3><div class="module-ct">
			<p>Abbiamo 311&#160;visitatori e nessun utente online</p>

</div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Statistiche</span></h3><div class="module-ct"><dl class="stats-module">
	<dt>Utenti</dt>
	<dd>1125</dd>
	<dt>Articoli</dt>
	<dd>4214</dd>
	<dt>Visite agli articoli</dt>
	<dd>16013806</dd>
</dl>
</div></div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4" target="_blank"
							title="Newsletter">
							<img
								src="https://www.ecquologia.com/images/banners/newsletter.png"
								alt="Newsletter"
								width ="300"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>Gli ultimi più letti</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/terra/inquinamento/4355-d-estate-l-ozono-diventa-inquinante-primario-i-dati-2019-e-2020-di-snpa" itemprop="url">
  	   <img src="/images/2020/inquinamento/640px-Ozone-CRC-MW-3D-vdW.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1167" />
            Visite: 1167        </dd>
      </dl>
    </aside>

    <a href="/index.php/terra/inquinamento/4355-d-estate-l-ozono-diventa-inquinante-primario-i-dati-2019-e-2020-di-snpa" itemprop="url">
      <span itemprop="name">
        D'estate l'ozono diventa inquinante "primario": i dati 2019 e 2020 di SNPA      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/4356-reti-energetiche-smart-e-sostenibili-snam-e-microsoft-insieme" itemprop="url">
  	   <img src="/images/2020/notizie/Snam_Microsoft.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1110" />
            Visite: 1110        </dd>
      </dl>
    </aside>

    <a href="/index.php/notizie/4356-reti-energetiche-smart-e-sostenibili-snam-e-microsoft-insieme" itemprop="url">
      <span itemprop="name">
        Reti energetiche smart e sostenibili: Snam e Microsoft insieme      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/ecomobilita/4357-rete-di-distribuzione-lng-a-quota-75-con-il-nuovo-distributore-di-chioggia" itemprop="url">
  	   <img src="/images/2020/notizie/lng-chioggia.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1064" />
            Visite: 1064        </dd>
      </dl>
    </aside>

    <a href="/index.php/ecomobilita/4357-rete-di-distribuzione-lng-a-quota-75-con-il-nuovo-distributore-di-chioggia" itemprop="url">
      <span itemprop="name">
        Rete di distribuzione LNG: a quota 75 con il nuovo distributore di Chioggia      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/approfondimenti/4369-ma-quali-semplificazioni-l-analisi-di-francesco-ferrante" itemprop="url">
  	   <img src="/images/2020/approfondimenti/ferrante.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:919" />
            Visite: 919        </dd>
      </dl>
    </aside>

    <a href="/index.php/notizie/approfondimenti/4369-ma-quali-semplificazioni-l-analisi-di-francesco-ferrante" itemprop="url">
      <span itemprop="name">
        Ma quali Semplificazioni? L'analisi di Francesco Ferrante      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/ecomobilita/4374-bonus-mobilita-finalmente-pubblicato-in-gazzetta-ufficiale" itemprop="url">
  	   <img src="/images/2020/mobilita/rsz_bonus.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:873" />
            Visite: 873        </dd>
      </dl>
    </aside>

    <a href="/index.php/ecomobilita/4374-bonus-mobilita-finalmente-pubblicato-in-gazzetta-ufficiale" itemprop="url">
      <span itemprop="name">
        Bonus Mobilità: finalmente pubblicato in Gazzetta ufficiale      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 



  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="module">
	<small>Copyright &#169; 2020 Ecquologia. Tutti i diritti riservati.</small>
</div>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>