
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-184 j35 mm-hover'>

<head>
	  <base href="https://www.ecquologia.com/index.php/economia-circolare/chimica-verde/4253-plastiche-dalle-fattorie-nuovi-orizzonti-per-le-bioplastiche" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Super User" />
  <meta name="description" content="notizie su energie rinnovabili, stili di vita sostenibili, innovazione e ambiente" />
  <meta name="generator" content="Joomla! - Open Source Content Management - Version 3.5.1" />
  <title>Plastiche dalle fattorie: nuovi orizzonti per le bioplastiche - Ecquologia</title>
  <link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.ecquologia.com/index.php/component/search/?Itemid=184&amp;catid=76&amp;id=4253&amp;format=opensearch" rel="search" title="Vai Ecquologia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-28885-85663.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-61bbc-85665.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-9e6b4-54025.css" type="text/css" media="all" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-ab166-85664.css" type="text/css" media="all" />
  <style type="text/css">
.fb_iframe_widget iframe{max-width:none}
  </style>
  <script src="/t3-assets/js/js-1e1ac-70479.js" type="text/javascript"></script>
  <script type="text/javascript">

var disqus_shortname = 'Ecquologia';
var disqus_config = function(){
	this.language = 'it';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//Ecquologia.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <!-- Perfect Link with Article Images on Facebook PRO -->
  <meta property="og:title" content="Plastiche dalle fattorie: nuovi orizzonti per le bioplastiche - Ecquologia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ecquologia.com/index.php/economia-circolare/chimica-verde/4253-plastiche-dalle-fattorie-nuovi-orizzonti-per-le-bioplastiche"/>
  <meta property="og:site_name" content="Ecquologia"/>
  <meta property="og:description" content="Il legame indissolubile tra il mondo dell&#039;agricolture e quello delle bioplastiche in questo articolo-intervista a Sofia Mannelli, presidente dell&rsquo;associazione Chimica Verde Bionet, apparso sul numero 2 di Ecofuturo Magazine , la rivista bimestrale..."/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/chimica_verde/calzature.png"/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/chimica_verde/poltrona_mela.png"/>
  <meta property="og:type" content="article" />
<link rel="image_src" content="https://www.ecquologia.com/images/2020/chimica_verde/calzature.png" />
<meta property="og:image" content="https://www.ecquologia.com/images/2020/chimica_verde/calzature.png" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162769338-1', 'www.ecquologia.com');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lg " id="Mod1"><div class="module-inner"><h3 class="module-title "><span>Menu Principale</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-2"><a href="/index.php" class="">Home</a></li><li class="item-138 deeper dropdown parent"><a href="/index.php/terra" class=" dropdown-toggle" data-toggle="dropdown">Terra<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-156"><a href="/index.php/terra/acqua" class="">Acqua</a></li><li class="item-157"><a href="/index.php/terra/animali" class="">Animali</a></li><li class="item-158"><a href="/index.php/terra/clima" class="">Clima</a></li><li class="item-159"><a href="/index.php/terra/inquinamento" class="">Inquinamento</a></li><li class="item-160"><a href="/index.php/terra/rifiuti" class="">Rifiuti</a></li></ul></li><li class="item-139 deeper dropdown parent"><a href="/index.php/energie-rinnovabili" class=" dropdown-toggle" data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-161"><a href="/index.php/energie-rinnovabili/fotovoltaico" class="">Fotovoltaico</a></li><li class="item-166"><a href="/index.php/energie-rinnovabili/geotermia" class="">Geotermoelettrico</a></li><li class="item-162"><a href="/index.php/energie-rinnovabili/eolico" class="">Eolico</a></li><li class="item-164"><a href="/index.php/energie-rinnovabili/biomasse" class="">Biomasse</a></li><li class="item-155"><a href="/index.php/energie-rinnovabili/cogenerazione" class="">Cogenerazione</a></li><li class="item-176"><a href="/index.php/energie-rinnovabili/idroelettrico" class="">Idroelettrico</a></li><li class="item-185"><a href="/index.php/energie-rinnovabili/coordinamento-free" class="">Coordinamento FREE</a></li></ul></li><li class="item-173 deeper dropdown parent"><a href="/index.php/risparmio-energetico" class=" dropdown-toggle" data-toggle="dropdown">Risparmio energetico<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-177"><a href="/index.php/risparmio-energetico/pompe-di-calore-e-geotermia-a-bassa-entalpia" class="">Pompe di Calore e Geotermia a Bassa Entalpia</a></li><li class="item-178"><a href="/index.php/risparmio-energetico/isolamento-coibentazione" class="">Isolamento-Coibentazione</a></li><li class="item-179"><a href="/index.php/risparmio-energetico/ecomateriali" class="">Ecomateriali</a></li></ul></li><li class="item-180 active deeper dropdown parent"><a href="/index.php/economia-circolare" class=" dropdown-toggle" data-toggle="dropdown">Economia Circolare<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-181"><a href="/index.php/economia-circolare/riciclo" class="">Riciclo</a></li><li class="item-182"><a href="/index.php/economia-circolare/recupero-risorse" class="">Recupero Risorse</a></li><li class="item-183"><a href="/index.php/economia-circolare/ecodesign" class="">Ecodesign</a></li><li class="item-184 current active"><a href="/index.php/economia-circolare/chimica-verde" class="">Chimica Verde</a></li></ul></li><li class="item-140 deeper dropdown parent"><a href="/index.php/notizie" class=" dropdown-toggle" data-toggle="dropdown">Notizie<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-172"><a href="/index.php/notizie/rassegna-stampa" class="">Rassegna stampa</a></li><li class="item-145"><a href="/index.php/notizie/dibattito-politico" class="">Dibattito politico</a></li><li class="item-144 dropdown-submenu parent"><a href="/index.php/notizie/eventi" class="">Eventi</a><ul class="dropdown-menu"><li class="item-169"><a href="/index.php/notizie/eventi/iniziative" class="">Iniziative</a></li><li class="item-170"><a href="/index.php/notizie/eventi/manifestazioni" class="">Manifestazioni</a></li></ul></li><li class="item-147"><a href="/index.php/notizie/approfondimenti" class="">Approfondimenti</a></li></ul></li><li class="item-141"><a href="/index.php/ecomobilita" class="">Ecomobilità</a></li><li class="item-143"><a href="/index.php/innovazione" class="">Innovazione</a></li><li class="item-142 deeper dropdown parent"><a href="/index.php/lifestyle" class=" dropdown-toggle" data-toggle="dropdown">Lifestyle<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-165"><a href="/index.php/lifestyle/alimentazione" class="">Alimentazione</a></li><li class="item-171"><a href="/index.php/lifestyle/medicina-complementare" class="">Medicina complementare</a></li><li class="item-167"><a href="/index.php/lifestyle/territorio" class="">Territorio</a></li><li class="item-168"><a href="/index.php/lifestyle/turismo" class="">Turismo</a></li><li class="item-187"><a href="/index.php/lifestyle/arte" class="">Arte</a></li></ul></li></ul>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Menu Extra</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-149"><a href="/index.php/video" class="">Video</a></li><li class="item-150"><a href="/index.php/gallerie" class="">Gallerie</a></li><li class="item-151"><a href="/index.php/archivio" class="">Archivio</a></li><li class="item-152"><a href="/index.php/contatti" class="">Contatti</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Ecquologia">
																				<img class="logo-img" src="/templates/ja_magz_ii/images/logo.png" alt="Ecquologia" />
																																	<img class="logo-img-sm" src="/images/joomlart/logo/logo-small.png" alt="Ecquologia" />
																			<span>Ecquologia</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/index.php/economia-circolare/chimica-verde" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="184" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://it-it.facebook.com/ecquologia/"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/ecquologianews"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/112410457922377510477"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/EcquologiaItalia"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
					<ul class="nav navbar-nav">
			<li class="item-2">				<a href="/index.php" >Home</a>
				</li><li class="item-138 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/terra"  data-toggle="dropdown">Terra<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-156">				<a href="/index.php/terra/acqua" >Acqua</a>
				</li><li class="item-157">				<a href="/index.php/terra/animali" >Animali</a>
				</li><li class="item-158">				<a href="/index.php/terra/clima" >Clima</a>
				</li><li class="item-159">				<a href="/index.php/terra/inquinamento" >Inquinamento</a>
				</li><li class="item-160">				<a href="/index.php/terra/rifiuti" >Rifiuti</a>
				</li></ul></li><li class="item-139 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/energie-rinnovabili"  data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-161">				<a href="/index.php/energie-rinnovabili/fotovoltaico" >Fotovoltaico</a>
				</li><li class="item-166">				<a href="/index.php/energie-rinnovabili/geotermia" >Geotermoelettrico</a>
				</li><li class="item-162">				<a href="/index.php/energie-rinnovabili/eolico" >Eolico</a>
				</li><li class="item-164">				<a href="/index.php/energie-rinnovabili/biomasse" >Biomasse</a>
				</li><li class="item-155">				<a href="/index.php/energie-rinnovabili/cogenerazione" >Cogenerazione</a>
				</li><li class="item-176">				<a href="/index.php/energie-rinnovabili/idroelettrico" >Idroelettrico</a>
				</li><li class="item-185">				<a href="/index.php/energie-rinnovabili/coordinamento-free" >Coordinamento FREE</a>
				</li></ul></li><li class="item-173 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/risparmio-energetico"  data-toggle="dropdown">Risparmio energetico<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-177">				<a href="/index.php/risparmio-energetico/pompe-di-calore-e-geotermia-a-bassa-entalpia" >Pompe di Calore e Geotermia a Bassa Entalpia</a>
				</li><li class="item-178">				<a href="/index.php/risparmio-energetico/isolamento-coibentazione" >Isolamento-Coibentazione</a>
				</li><li class="item-179">				<a href="/index.php/risparmio-energetico/ecomateriali" >Ecomateriali</a>
				</li></ul></li><li class="item-180 active deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/economia-circolare"  data-toggle="dropdown">Economia Circolare<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-181">				<a href="/index.php/economia-circolare/riciclo" >Riciclo</a>
				</li><li class="item-182">				<a href="/index.php/economia-circolare/recupero-risorse" >Recupero Risorse</a>
				</li><li class="item-183">				<a href="/index.php/economia-circolare/ecodesign" >Ecodesign</a>
				</li><li class="item-184 current active">				<a href="/index.php/economia-circolare/chimica-verde" >Chimica Verde</a>
				</li></ul></li><li class="item-140 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/notizie"  data-toggle="dropdown">Notizie<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-172">				<a href="/index.php/notizie/rassegna-stampa" >Rassegna stampa</a>
				</li><li class="item-145">				<a href="/index.php/notizie/dibattito-politico" >Dibattito politico</a>
				</li><li class="item-144 dropdown-submenu parent">				<a href="/index.php/notizie/eventi" >Eventi</a>
				<ul class="dropdown-menu" role="menu"><li class="item-169">				<a href="/index.php/notizie/eventi/iniziative" >Iniziative</a>
				</li><li class="item-170">				<a href="/index.php/notizie/eventi/manifestazioni" >Manifestazioni</a>
				</li></ul></li><li class="item-147">				<a href="/index.php/notizie/approfondimenti" >Approfondimenti</a>
				</li></ul></li><li class="item-141">				<a href="/index.php/ecomobilita" >Ecomobilità</a>
				</li><li class="item-143">				<a href="/index.php/innovazione" >Innovazione</a>
				</li><li class="item-142 deeper dropdown parent">				<a class="dropdown-toggle" href="/index.php/lifestyle"  data-toggle="dropdown">Lifestyle<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-165">				<a href="/index.php/lifestyle/alimentazione" >Alimentazione</a>
				</li><li class="item-171">				<a href="/index.php/lifestyle/medicina-complementare" >Medicina complementare</a>
				</li><li class="item-167">				<a href="/index.php/lifestyle/territorio" >Territorio</a>
				</li><li class="item-168">				<a href="/index.php/lifestyle/turismo" >Turismo</a>
				</li><li class="item-187">				<a href="/index.php/lifestyle/arte" >Arte</a>
				</li></ul></li>		</ul>
	
		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/6" target="_blank"
							title="Banner top">
							<img
								src="https://www.ecquologia.com/images/banners/rivista-banner-nuovo.gif"
								alt="Banner top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2020-07-02T16:42:57+02:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Super User</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.ecquologia.com//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Super User" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/economia-circolare/chimica-verde" ><span itemprop="genre">Chimica Verde</span></a>							</dd>			
							<dd class="published hasTooltip" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2020-07-03T07:42:53+02:00" itemprop="datePublished">
    
9 min fa	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php/economia-circolare/chimica-verde/4253-plastiche-dalle-fattorie-nuovi-orizzonti-per-le-bioplastiche" itemprop="url" title="Plastiche dalle fattorie: nuovi orizzonti per le bioplastiche">
				Plastiche dalle fattorie: nuovi orizzonti per le bioplastiche</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img src="/images/2020/chimica_verde/calzature.png"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.ecquologia.com/images/2020/chimica_verde/calzature.png" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Plastiche dalle fattorie: nuovi orizzonti per le bioplastiche</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo Lettura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo Lettura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Condividi su</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<!-- Perfect Link with Article Images on Facebook PRO -->
<div class="pweb_facebook_like"><div id="fb-root"></div><div class="fb-like" data-href="http://www.ecquologia.com/index.php/economia-circolare/chimica-verde/4253-plastiche-dalle-fattorie-nuovi-orizzonti-per-le-bioplastiche" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div></div><p style="text-align: justify;">Il legame indissolubile tra il mondo dell'agricolture e quello delle bioplastiche in questo articolo-intervista a <strong>Sofia Mannelli, presidente dell’associazione </strong><strong>Chimica Verde Bionet, </strong>apparso sul numero 2 di <a href="https://ecofuturo.eu/ecofuturo_magazine/">Ecofuturo Magazine</a>, la rivista bimestrale online delle innovazioni di Ecofuturo.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Le nuove biplastiche si produrranno con l’agricoltura, senza influire sulla produzione alimentare. Bioplastiche dagli scarti delle barbabietole, pelle vegetale per fare scarpe e divani dalla buccia delle mele, cosmetici e fitofarmaci da sfalci e residui di piante da frutto. La vecchia fattoria è ormai un’azienda multifunzionale che crea valore e reddito da ciò che un tempo era considerato rifiuto. In un’ottica sempre più circolare e sostenibile. È la rivoluzione della bioeconomia e ne abbiamo parlato con uno dei suoi volti italiani: <strong>Sofia Mannelli</strong>, presidente dell’associazione <strong>Chimica Verde Bionet</strong>.</p>
<h4 style="text-align: justify;">Partiamo dalle basi: cos’è la chimica verde?</h4>
<p style="text-align: justify;">«Secondo la formulazione classica che si rifà ai 12 principi di Paul Anastas, la chimica verde comprende tutti quei processi, industriali e non, che diminuiscono i danni all’ambiente. È quindi un concetto molto ampio. Per quanto riguarda l’attività dell’associazione Chimica Verde Bionet, nata nel 2006, abbiamo allora scelto di concentrarci sui processi a cicli corti di carbonio, cioè non provenienti da carbonio petrolchimico ma da carbonio di tipo rinnovabile, che aumentano la sostenibilità delle filiere. Partendo da materie prime di solito di origine vegetale, lavoriamo così su innumerevoli filiere».</p>
<p style="text-align: justify;"> </p>
<h4 style="text-align: justify;">Per esempio?</h4>
<p style="text-align: justify;">«Si va dai biocompositi e bioplastiche alla bioenergia, dai fitofarmaci alla cosmesi, dai mezzi tecnici per l’agricoltura fino ai beni culturali. Sempre cercando di agire sull’intero ciclo produttivo, compresi il packaging e il fine vita del prodotto, che significa smaltimento, recupero, riciclo».</p>
<p style="text-align: justify;"> </p>
<h4 style="text-align: justify;">Si può dire che la chimica verde sia il motore della bioeconomia?</h4>
<p style="text-align: justify;">«È sicuramente uno dei suoi pilastri. La bioeconomia riguarda tutto il mondo dei materiali di origine biologica, mentre si parla nello specifico di bioeconomia circolare quando si chiude il cerchio reimmettendo gli scarti nel ciclo produttivo».</p>
<p style="text-align: justify;"> </p>
<h4 style="text-align: justify;">È la bioeconomia che sta dentro l’economia circolare o il contrario?</h4>
<p style="text-align: justify;">«Sono una l’appoggio dell’altra, due strategie che si devono necessariamente integrare per funzionare. L’economia circolare riguarda qualsiasi tipo di prodotto, dai metalli alla plastica ai materiali organici. Quando si parla di prodotti con origini biologiche, allora entra in gioco la bioeconomia».</p>
<p style="text-align: justify;"> </p>
<h4 style="text-align: justify;">Tornando alla chimica verde, parliamo dello stretto legame con il settore agricolo, che di solito si associa esclusivamente alla produzione alimentare. Una visione oggi superata dal concetto di “multifunzionalità”.</h4>
<p style="text-align: justify;">«La chimica verde entra nell’azienda agricola con almeno due ruoli. Innanzitutto aiuta a sfruttare al massimo i sottoprodotti delle coltivazioni, che diventano preziose materie prime seguendo appunto i principi della bioeconomia circolare. Ad esempio, con gli scarti delle mele per i succhi prodotti a Bolzano, si fabbricano milioni di metri quadri di Pellemela, un tessuto oggi esportato in tutto il mondo per fare divani, borse, scarpe. Ma l’esempio più comune di bioraffineria multifunzionale in azienda agricola è quello del biogas: gli scarti di produzione, integrati da piccole quantità di materia proveniente da colture dedicate, si mettono in un digestore anaerobico, e da lì si ottengono calore, energia, biocarburanti. Non solo: il residuo della produzione di biogas, cioè il digestato, ha un grandissimo valore come ammendante e fertilizzante se opportunamente trattato. Si realizza così un ciclo perfettamente chiuso. Il secondo ruolo è quello di assistenza all’azienda agricola nella produzione di mezzi tecnici più sostenibili, come fertilizzanti e fumiganti naturali, per difendere le colture da agenti patogeni. Ormai le aziende agricole opportunamente dotate si possono fare da sole il fitofarmaco, con un risparmio enorme. E sono sicure di avere un prodotto che non inquina e non intossica gli operatori».</p>
<p style="text-align: center;"><img src="/images/2020/chimica_verde/poltrona_mela.png" alt="" /></p>
<p style="text-align: center;"><strong><em>La poltrona AMVC per musico terapia rivestita in Appleskin™ poichè altamente microporosa per facilitare il</em></strong><br /><strong><em>passaggio delle onde sonore zona lombare, sacrale e gambe</em></strong></p>
<h4 style="text-align: justify;"> </h4>
<h4 style="text-align: justify;">Le bioraffinerie sono dunque un’opportunità di sviluppo e reddito per le aziende agricole. Ma non c’è il rischio di una competizione con le colture a scopo alimentare?</h4>
<p style="text-align: justify;">«No, questa è solo una polemica demagogica. L’equilibrio, ovviamente, sta nella modalità con cui si lavora. Ma è un fatto che le aziende agricole non si reggano più soltanto con la produzione alimentare: se vogliamo il cibo, dobbiamo anche fare in modo che gli agricoltori si mantengano e guadagnino. A questo serve la diversificazione funzionale delle attività agricole. Distinguere la bioeconomia dal settore food, come si continua a fare in Italia, è pura follia. Quando si utilizza un sottoprodotto per fare, ad esempio, bioplastica, in realtà si usa solo una parte della coltura. Il prodotto principale andrà comunque alla filiera del cibo, ma tutti gli altri si possono sfruttare per aumentare il reddito e produrre beni che in molti casi hanno sul mercato un valore maggiore rispetto ai generi alimentari. La storia della competizione è vecchia ed è esplosa in riferimento al modello che si era sviluppato in Germania, con biogas prodotto da coltivazioni di mais. Il problema denunciato allora era un mercato dei biocarburanti drogato dagli incentivi, che ne rendevano i prodotti troppo remunerativi rispetto al cibo. Oggi però, in Italia, i circa 1.700 impianti agricoli a biogas in funzione utilizzano molto meno le colture dedicate e comunque lo fanno in maniera integrata, alternandole a quelle tradizionali. Il punto è che un’azienda agricola, se ben gestita, non sostituisce una filiera con un’altra, ma utilizza al massimo le sue produzioni».</p>
<p style="text-align: justify;"> </p>
<h4 style="text-align: justify;">Il segreto è dunque l’integrazione di diverse anime?</h4>
<p style="text-align: justify;">«Esatto. E non è un ruolo facile, considerato anche che l’età degli imprenditori agricoli italiani è molto alta. Ora si punta sul ricambio generazionale e sulla formazione professionale per poter mandare avanti impianti sempre più complessi. Ma il mondo agricolo ormai è molto evoluto e abbiamo esempi di territori davvero all’avanguardia, come la Puglia o la Sicilia, dove da poco abbiamo istituito un tavolo della chimica verde per le tantissime imprese della regione».</p>
<p style="text-align: justify;"> </p>
<h4 style="text-align: justify;">Parlavamo del brevetto di Pellemela. Qualche altro esempio di eccellenza italiana?</h4>
<p style="text-align: justify;">«Restando in Sicilia, nel catanese si coltivano i fichi d’india. Oltre ai frutti, si è cominciato a sfruttare la cosiddetta “pala” o cladodio, per le eccezionali proprietà disinfettanti, cicatrizzanti e antibatteriche, superiori anche a quelle dell’aloe. Dai resti delle potature si ricava un gel richiestissimo per la nutraceutica e la farmaceutica. Si è agli inizi, ma le potenzialità sono straordinarie.  Spostandosi al settore ittico, dalla chitina dei crostacei l’università di Pisa ha ricavato un filo utilizzato per le suture interne in chirurgia. E poi naturalmente ci sono le bioplastiche, che si fabbricano a partire da varie fonti zuccherine, come gli scarti della barbabietola, del cardo o della canna da zucchero».</p>
<p style="text-align: justify;"> </p>
<h4 style="text-align: justify;">A proposito di bioplastiche, cosa risponde agli esperimenti che, periodicamente, ne mettono in dubbio l’effettiva biodegradabilità? Ultimo esempio, quello del team di Richard Thompson dell’Università di Plymouth.</h4>
<p style="text-align: justify;">«Esistono plastiche bio-based che sono biodegradabili e altre che non lo sono. E la compostabilità di un imballaggio è garantita da un sistema di certificazione internazionale, gestito da organismi indipendenti e codificato nella norma EN13432. Chiarito questo, è ovvio che nessun rifiuto, biodegradabile o meno, vada abbandonato nell’ambiente. Certo, se si mangia una mela, il torsolo si può anche lasciare nel terreno. Ma se i torsoli diventano migliaia abbandonati nello stesso posto, allora anche quelli creano un danno. Ci sono luoghi deputati alla raccolta dei rifiuti, e lì vanno messi. Punto».</p>
<p style="text-align: justify;"> </p>
<h4 style="text-align: justify;">Quanto vale il settore della bioeconomia oggi in Italia?</h4>
<p style="text-align: justify;">«L’ultimo report di Intesa San Paolo, uscito quest’anno, parla di un settore con due milioni di occupati che vale più del 10% del Pil italiano. Siamo in piena ascesa e già il fatto che le banche se ne interessino significa che è un settore in cui investire. Per i posti di lavoro, le prospettive di sviluppo sono enormi: agronomi, geologi, tecnici, ingegneri chimici ed energetici, naturalisti».</p>
<p style="text-align: justify;"> </p>
<h4 style="text-align: justify;">Quali ostacoli ci sono ancora da rimuovere per un pieno sviluppo?</h4>
<p style="text-align: justify;">«Il primo sicuramente è la mancanza di una fiscalità adeguata e questa è una battaglia portata avanti ormai da anni dalla nostra associazione. Il fatto di utilizzare un prodotto bio-based fa sì che ci siano varie esternalità positive o che si evitino esternalità negative per l’uomo e l’ambiente: ci si ammala meno, si inquina meno. Insomma, tutti costi sociali ed economici evitati per lo Stato. Eppure i prodotti bio-based hanno la stessa Iva dei prodotti che vanno a sostituire. Se fossero riconosciuti i vantaggi economici reali dati dalle esternalità positive si potrebbe avere un’Iva ridotta, e questo già renderebbe più competitivo il prodotto.</p>
<p style="text-align: justify;">Poi ci sono le problematiche normative. Ancora adesso, a seconda dei soggetti della pubblica amministrazione con cui ci si rapporta (Asl, Forestale, Arpa), cambia la suddivisione fra sottoprodotti e rifiuti. Per chi lavora nella chimica verde è una questione fondamentale: se un materiale finisce nella categoria “rifiuto”, si è obbligati a spostarne la lavorazione in area industriale e a fare un serie di certificazioni, mentre un sottoprodotto si può tranquillamente lavorare in ambiente agricolo. La distinzione tra le due categorie è davvero una delle faccende più complicate da risolvere. Bisogna anche dire che la creatività propria di noi italiani fa sì che la ricerca nel settore vada avanti molto velocemente. E la legislazione non riesce a tenere il passo».</p>
<p style="text-align: justify;"> </p>
<h4 style="text-align: justify;">È una questione di diverse velocità allora?</h4>
<p style="text-align: justify;">«Sì, ma non solo. Il mondo della petrolchimica fa comunque una gran paura ed è ancora molto più forte e influente di quello della bioeconomia. Eppure stiamo parlando di un fiore all’occhiello per l’Italia, un settore che esporta brevetti in tutto il mondo. Non servono incentivi a pioggia, basterebbe un giusto riconoscimento a dare una spinta decisiva e chimica verde e bioeconomia sarebbero poi in grado di correre sulle proprie gambe».</p> <div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:4253";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'Ecquologia';
	var disqus_config = function(){
		this.language = 'it';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//Ecquologia.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=Ecquologia">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Dettagli</dt>

			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:2" />
					Visite: 2			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/economia-circolare/chimica-verde/4242-e-nato-il-nuovo-premio-finanza-sostenibile-per-il-mediterraneo-la-filiera-ittica-verso-gli-sdg" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>E' nato il nuovo “Premio Finanza Sostenibile per il Mediterraneo - La filiera ittica verso gli SDG</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
													</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="Banner laterale">
							<img
								src="https://www.ecquologia.com/images/banners/rsz_1ecofuturo_2020_numero_41.jpg"
								alt="Banner laterale"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/10" target="_blank"
							title="banner sidebar-2">
							<img
								src="https://www.ecquologia.com/images/banners/Banner-festival.gif"
								alt="banner sidebar-2"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Strada Alternativa</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.stradaalternativa.it/work.php?n=3&amp;size=1" width="300" height="260" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Le ultime News</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/terra/clima/4287-pubblicato-il-nuovo-report-gas-for-climate" itemprop="url">
  	   <img src="/images/2020/clima_terra/gasforclimate.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-07-01 17:15:24">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/terra/clima/4287-pubblicato-il-nuovo-report-gas-for-climate" itemprop="url">
			<span itemprop="name">
				Pubblicato il nuovo Report "Gas for climate"			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/risparmio-energetico/4286-fraccaro-in-esclusiva-per-ecquologia-rilanciamo-l-economia-del-paese-partendo-dall-edilizia-e-tutelando-l-ambiente" itemprop="url">
  	   <img src="/images/2020/efficienza_energetica/rsz_fraccaro.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-07-01 09:32:01">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/risparmio-energetico/4286-fraccaro-in-esclusiva-per-ecquologia-rilanciamo-l-economia-del-paese-partendo-dall-edilizia-e-tutelando-l-ambiente" itemprop="url">
			<span itemprop="name">
				Fraccaro in esclusiva per Ecquologia: “Rilanciamo l’economia del Paese partendo dall’edilizia e tutelando l’ambiente”			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/eventi/4285-in-cammino-con-alex-langer-firenze-venerdi-3-luglio" itemprop="url">
  	   <img src="/images/2020/eventi_manifestazioni/rsz_cammino-langer-720x377.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-07-01 08:34:11">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/notizie/eventi/4285-in-cammino-con-alex-langer-firenze-venerdi-3-luglio" itemprop="url">
			<span itemprop="name">
				In cammino con Alex Langer, Firenze venerdì 3 Luglio			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/4283-lyssavirus-dal-caucaso-ad-arezzo-il-ministero-cerca-di-capire-se-puo-passare-all-uomo" itemprop="url">
  	   <img src="/images/2020/notizie/simon-tartarotti-6X6yXoDK430-unsplash-1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-06-30 13:37:48">2 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/notizie/4283-lyssavirus-dal-caucaso-ad-arezzo-il-ministero-cerca-di-capire-se-puo-passare-all-uomo" itemprop="url">
			<span itemprop="name">
				Lyssavirus, dal Caucaso ad Arezzo: Il Ministero cerca di capire se può passare all’uomo			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/4282-fondo-di-transizione-energetica-ue-esclusi-gas-e-nucleare" itemprop="url">
  	   <img src="/images/2020/notizie/JustTransitionFund-e1590686823476-1280x720.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-07-02 06:26:35">23 ore fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/index.php/notizie/4282-fondo-di-transizione-energetica-ue-esclusi-gas-e-nucleare" itemprop="url">
			<span itemprop="name">
				Fondo di transizione energetica UE: esclusi gas e nucleare			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Chi è Online</span></h3><div class="module-ct">
			<p>Abbiamo 241&#160;visitatori e nessun utente online</p>

</div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Statistiche</span></h3><div class="module-ct"><dl class="stats-module">
	<dt>Utenti</dt>
	<dd>1037</dd>
	<dt>Articoli</dt>
	<dd>4115</dd>
	<dt>Visite agli articoli</dt>
	<dd>14825230</dd>
</dl>
</div></div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4" target="_blank"
							title="Newsletter">
							<img
								src="https://www.ecquologia.com/images/banners/newsletter.png"
								alt="Newsletter"
								width ="300"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>Gli ultimi più letti</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/energie-rinnovabili/4248-reddito-energetico-una-svolta-fondamentale-diretta-streaming-sabato-13-giugno" itemprop="url">
  	   <img src="/images/2020/energie_rinnovabili/rsz_103433886_2871760049599815_2370892089886151875_o.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1825" />
            Visite: 1825        </dd>
      </dl>
    </aside>

    <a href="/index.php/energie-rinnovabili/4248-reddito-energetico-una-svolta-fondamentale-diretta-streaming-sabato-13-giugno" itemprop="url">
      <span itemprop="name">
        Reddito Energetico: una svolta fondamentale - Diretta streaming sabato 13 giugno       </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/risparmio-energetico/4240-cobonus-2020-detrazione-50-65-110-guida-al-risparmio-energetico" itemprop="url">
  	   <img src="/images/2020/energie_rinnovabili/rsz_stockvault-build-a-house-and-architect.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1813" />
            Visite: 1813        </dd>
      </dl>
    </aside>

    <a href="/index.php/risparmio-energetico/4240-cobonus-2020-detrazione-50-65-110-guida-al-risparmio-energetico" itemprop="url">
      <span itemprop="name">
        Ecobonus 2020: Detrazione 50 - 65 - 110 % - Guida al risparmio energetico      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/economia-circolare/4255-economia-circolare-210-milioni-di-incentivi-per-la-riconversione-delle-attivita-produttive" itemprop="url">
  	   <img src="/images/2020/economia_circolare/eccirc.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1060" />
            Visite: 1060        </dd>
      </dl>
    </aside>

    <a href="/index.php/economia-circolare/4255-economia-circolare-210-milioni-di-incentivi-per-la-riconversione-delle-attivita-produttive" itemprop="url">
      <span itemprop="name">
        Economia Circolare: 210 milioni di incentivi per la riconversione delle attività produttive      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/ecomobilita/4258-mobilita-sostenibile-in-puglia-una-legge-per-promuovere-l-uso-del-car-sharing-elettrico" itemprop="url">
  	   <img src="/images/2020/mobilita/Electric-vehicle-charging.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:949" />
            Visite: 949        </dd>
      </dl>
    </aside>

    <a href="/index.php/ecomobilita/4258-mobilita-sostenibile-in-puglia-una-legge-per-promuovere-l-uso-del-car-sharing-elettrico" itemprop="url">
      <span itemprop="name">
        Mobilità sostenibile: in Puglia una legge per promuovere l’uso del car sharing elettrico      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/index.php/notizie/4238-inciampi-rinnovabili-il-ferma-energie-rinnovabili-1-cambiamolo-subito" itemprop="url">
  	   <img src="/images/2020/efficienza_energetica/fer_ue_appovazione.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:852" />
            Visite: 852        </dd>
      </dl>
    </aside>

    <a href="/index.php/notizie/4238-inciampi-rinnovabili-il-ferma-energie-rinnovabili-1-cambiamolo-subito" itemprop="url">
      <span itemprop="name">
        Inciampi Rinnovabili - Il Ferma Energie Rinnovabili 1: CAMBIAMOLO SUBITO      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 



  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="module">
	<small>Copyright &#169; 2020 Ecquologia. Tutti i diritti riservati.</small>
</div>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>