
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-184 j35 mm-hover'>

<head>
	  <base href="https://www.ecquologia.com/economia-circolare/chimica-verde/4069-contribuire-al-benessere-del-pianeta-in-tempo-di-crisi-si-puo-anzi-si-deve" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Super User" />
  <meta name="description" content="notizie su energie rinnovabili, stili di vita sostenibili, innovazione e ambiente" />
  <meta name="generator" content="Joomla! - Open Source Content Management - Version 3.5.1" />
  <title>Contribuire al benessere del Pianeta in tempo di crisi si può, anzi si deve - Ecquologia</title>
  <link href="/templatesja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="https://www.ecquologia.com/component/search/?Itemid=184&amp;catid=76&amp;id=4069&amp;format=opensearch" rel="search" title="Vai Ecquologia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-e464d-79360.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-faacf-46829.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/t3-assets/css/css-9e6b4-82743.css" type="text/css" media="all" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif:400,700" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-c3e25-82712.css" type="text/css" media="all" />
  <style type="text/css">
.fb_iframe_widget iframe{max-width:none}
  </style>
  <script src="/t3-assets/js/js-1e1ac-52157.js" type="text/javascript"></script>
  <script type="text/javascript">

var disqus_shortname = 'Ecquologia';
var disqus_config = function(){
	this.language = 'it';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//Ecquologia.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <!-- Perfect Link with Article Images on Facebook PRO -->
  <meta property="og:title" content="Contribuire al benessere del Pianeta in tempo di crisi si pu&ograve;, anzi si deve - Ecquologia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ecquologia.com/economia-circolare/chimica-verde/4069-contribuire-al-benessere-del-pianeta-in-tempo-di-crisi-si-puo-anzi-si-deve"/>
  <meta property="og:site_name" content="Ecquologia"/>
  <meta property="og:description" content="I ragazzi di Friday For Future di Greta ricordano in queste circostanze comunque di non mollare il tiro e anzi usare il tempo a disposizione a casa per migliorare la propria impronta ambientale per es. con azioni banali come buttare bene i rifiuti..."/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/chimica_verde/PHOTO-2020-03-20-17-26-15.jpg"/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/chimica_verde/FullSizeRender.jpg"/>
  <meta property="og:image" content="https://www.ecquologia.com/images/2020/chimica_verde/IMG_1322.jpg"/>
  <meta property="og:type" content="article" />
<link rel="image_src" content="https://www.ecquologia.com/images/2020/chimica_verde/PHOTO-2020-03-20-17-26-15.jpg" />
<meta property="og:image" content="https://www.ecquologia.com/images/2020/chimica_verde/PHOTO-2020-03-20-17-26-15.jpg" />
<meta property="article:tag" content="" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lg " id="Mod1"><div class="module-inner"><h3 class="module-title "><span>Menu Principale</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-2"><a href="/" class="">Home</a></li><li class="item-138 deeper dropdown parent"><a href="/terra" class=" dropdown-toggle" data-toggle="dropdown">Terra<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-156"><a href="/terra/acqua" class="">Acqua</a></li><li class="item-157"><a href="/terra/animali" class="">Animali</a></li><li class="item-158"><a href="/terra/clima" class="">Clima</a></li><li class="item-159"><a href="/terra/inquinamento" class="">Inquinamento</a></li><li class="item-160"><a href="/terra/rifiuti" class="">Rifiuti</a></li></ul></li><li class="item-139 deeper dropdown parent"><a href="/energie-rinnovabili" class=" dropdown-toggle" data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-161"><a href="/energie-rinnovabili/fotovoltaico" class="">Fotovoltaico</a></li><li class="item-166"><a href="/energie-rinnovabili/geotermia" class="">Geotermoelettrico</a></li><li class="item-162"><a href="/energie-rinnovabili/eolico" class="">Eolico</a></li><li class="item-164"><a href="/energie-rinnovabili/biomasse" class="">Biomasse</a></li><li class="item-155"><a href="/energie-rinnovabili/cogenerazione" class="">Cogenerazione</a></li><li class="item-176"><a href="/energie-rinnovabili/idroelettrico" class="">Idroelettrico</a></li><li class="item-185"><a href="/energie-rinnovabili/coordinamento-free" class="">Coordinamento FREE</a></li></ul></li><li class="item-173 deeper dropdown parent"><a href="/risparmio-energetico" class=" dropdown-toggle" data-toggle="dropdown">Risparmio energetico<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-177"><a href="/risparmio-energetico/pompe-di-calore-e-geotermia-a-bassa-entalpia" class="">Pompe di Calore e Geotermia a Bassa Entalpia</a></li><li class="item-178"><a href="/risparmio-energetico/isolamento-coibentazione" class="">Isolamento-Coibentazione</a></li><li class="item-179"><a href="/risparmio-energetico/ecomateriali" class="">Ecomateriali</a></li></ul></li><li class="item-180 active deeper dropdown parent"><a href="/economia-circolare" class=" dropdown-toggle" data-toggle="dropdown">Economia Circolare<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-181"><a href="/economia-circolare/riciclo" class="">Riciclo</a></li><li class="item-182"><a href="/economia-circolare/recupero-risorse" class="">Recupero Risorse</a></li><li class="item-183"><a href="/economia-circolare/ecodesign" class="">Ecodesign</a></li><li class="item-184 current active"><a href="/economia-circolare/chimica-verde" class="">Chimica Verde</a></li></ul></li><li class="item-140 deeper dropdown parent"><a href="/notizie" class=" dropdown-toggle" data-toggle="dropdown">Notizie<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-172"><a href="/notizie/rassegna-stampa" class="">Rassegna stampa</a></li><li class="item-145"><a href="/notizie/dibattito-politico" class="">Dibattito politico</a></li><li class="item-144 dropdown-submenu parent"><a href="/notizie/eventi" class="">Eventi</a><ul class="dropdown-menu"><li class="item-169"><a href="/notizie/eventi/iniziative" class="">Iniziative</a></li><li class="item-170"><a href="/notizie/eventi/manifestazioni" class="">Manifestazioni</a></li></ul></li><li class="item-147"><a href="/notizie/approfondimenti" class="">Approfondimenti</a></li></ul></li><li class="item-141"><a href="/ecomobilita" class="">Ecomobilità</a></li><li class="item-143"><a href="/innovazione" class="">Innovazione</a></li><li class="item-142 deeper dropdown parent"><a href="/lifestyle" class=" dropdown-toggle" data-toggle="dropdown">Lifestyle<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-165"><a href="/lifestyle/alimentazione" class="">Alimentazione</a></li><li class="item-171"><a href="/lifestyle/medicina-complementare" class="">Medicina complementare</a></li><li class="item-167"><a href="/lifestyle/territorio" class="">Territorio</a></li><li class="item-168"><a href="/lifestyle/turismo" class="">Turismo</a></li></ul></li></ul>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Menu Extra</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-149"><a href="/video" class="">Video</a></li><li class="item-150"><a href="/gallerie" class="">Gallerie</a></li><li class="item-151"><a href="/archivio" class="">Archivio</a></li><li class="item-152"><a href="/contatti" class="">Contatti</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Ecquologia">
																				<img class="logo-img" src="/templates/ja_magz_ii/images/logo.png" alt="Ecquologia" />
																																	<img class="logo-img-sm" src="/images/joomlart/logo/logo-small.png" alt="Ecquologia" />
																			<span>Ecquologia</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/economia-circolare/chimica-verde" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="184" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://it-it.facebook.com/ecquologia/"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/ecquologianews"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/112410457922377510477"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/EcquologiaItalia"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
					<ul class="nav navbar-nav">
			<li class="item-2">				<a href="/" >Home</a>
				</li><li class="item-138 deeper dropdown parent">				<a class="dropdown-toggle" href="/terra"  data-toggle="dropdown">Terra<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-156">				<a href="/terra/acqua" >Acqua</a>
				</li><li class="item-157">				<a href="/terra/animali" >Animali</a>
				</li><li class="item-158">				<a href="/terra/clima" >Clima</a>
				</li><li class="item-159">				<a href="/terra/inquinamento" >Inquinamento</a>
				</li><li class="item-160">				<a href="/terra/rifiuti" >Rifiuti</a>
				</li></ul></li><li class="item-139 deeper dropdown parent">				<a class="dropdown-toggle" href="/energie-rinnovabili"  data-toggle="dropdown">Energie rinnovabili<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-161">				<a href="/energie-rinnovabili/fotovoltaico" >Fotovoltaico</a>
				</li><li class="item-166">				<a href="/energie-rinnovabili/geotermia" >Geotermoelettrico</a>
				</li><li class="item-162">				<a href="/energie-rinnovabili/eolico" >Eolico</a>
				</li><li class="item-164">				<a href="/energie-rinnovabili/biomasse" >Biomasse</a>
				</li><li class="item-155">				<a href="/energie-rinnovabili/cogenerazione" >Cogenerazione</a>
				</li><li class="item-176">				<a href="/energie-rinnovabili/idroelettrico" >Idroelettrico</a>
				</li><li class="item-185">				<a href="/energie-rinnovabili/coordinamento-free" >Coordinamento FREE</a>
				</li></ul></li><li class="item-173 deeper dropdown parent">				<a class="dropdown-toggle" href="/risparmio-energetico"  data-toggle="dropdown">Risparmio energetico<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-177">				<a href="/risparmio-energetico/pompe-di-calore-e-geotermia-a-bassa-entalpia" >Pompe di Calore e Geotermia a Bassa Entalpia</a>
				</li><li class="item-178">				<a href="/risparmio-energetico/isolamento-coibentazione" >Isolamento-Coibentazione</a>
				</li><li class="item-179">				<a href="/risparmio-energetico/ecomateriali" >Ecomateriali</a>
				</li></ul></li><li class="item-180 active deeper dropdown parent">				<a class="dropdown-toggle" href="/economia-circolare"  data-toggle="dropdown">Economia Circolare<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-181">				<a href="/economia-circolare/riciclo" >Riciclo</a>
				</li><li class="item-182">				<a href="/economia-circolare/recupero-risorse" >Recupero Risorse</a>
				</li><li class="item-183">				<a href="/economia-circolare/ecodesign" >Ecodesign</a>
				</li><li class="item-184 current active">				<a href="/economia-circolare/chimica-verde" >Chimica Verde</a>
				</li></ul></li><li class="item-140 deeper dropdown parent">				<a class="dropdown-toggle" href="/notizie"  data-toggle="dropdown">Notizie<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-172">				<a href="/notizie/rassegna-stampa" >Rassegna stampa</a>
				</li><li class="item-145">				<a href="/notizie/dibattito-politico" >Dibattito politico</a>
				</li><li class="item-144 dropdown-submenu parent">				<a href="/notizie/eventi" >Eventi</a>
				<ul class="dropdown-menu" role="menu"><li class="item-169">				<a href="/notizie/eventi/iniziative" >Iniziative</a>
				</li><li class="item-170">				<a href="/notizie/eventi/manifestazioni" >Manifestazioni</a>
				</li></ul></li><li class="item-147">				<a href="/notizie/approfondimenti" >Approfondimenti</a>
				</li></ul></li><li class="item-141">				<a href="/ecomobilita" >Ecomobilità</a>
				</li><li class="item-143">				<a href="/innovazione" >Innovazione</a>
				</li><li class="item-142 deeper dropdown parent">				<a class="dropdown-toggle" href="/lifestyle"  data-toggle="dropdown">Lifestyle<em class="caret"></em></a>
				<ul class="dropdown-menu" role="menu"><li class="item-165">				<a href="/lifestyle/alimentazione" >Alimentazione</a>
				</li><li class="item-171">				<a href="/lifestyle/medicina-complementare" >Medicina complementare</a>
				</li><li class="item-167">				<a href="/lifestyle/territorio" >Territorio</a>
				</li><li class="item-168">				<a href="/lifestyle/turismo" >Turismo</a>
				</li></ul></li>		</ul>
	
		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="Banner top">
							<img
								src="https://www.ecquologia.com/images/banners/rivista-rettangolare.gif"
								alt="Banner top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2020-03-30T08:42:59+02:00" itemprop="dateModified">
  
  
    <span itemprop="author" style="display: none;">
    <span itemprop="name">Super User</span>
    <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
      <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo">
        <img itemprop="url" alt="logo" src="https://www.ecquologia.com//templates/ja_magz_ii/images/logo.png">
        <meta content="auto" itemprop="width">
        <meta content="auto" itemprop="height">
      </span>
      <meta content="Super User" itemprop="name">
    </span>
  </span>
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/economia-circolare/chimica-verde" ><span itemprop="genre">Chimica Verde</span></a>							</dd>			
							<dd class="published hasTooltip" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2020-03-30T08:42:59+02:00" itemprop="datePublished">
    
2 ore fa	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/economia-circolare/chimica-verde/4069-contribuire-al-benessere-del-pianeta-in-tempo-di-crisi-si-puo-anzi-si-deve" itemprop="url" title="Contribuire al benessere del Pianeta in tempo di crisi si può, anzi si deve">
				Contribuire al benessere del Pianeta in tempo di crisi si può, anzi si deve</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img src="/images/2020/chimica_verde/PHOTO-2020-03-20-17-26-15.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.ecquologia.com/images/2020/chimica_verde/PHOTO-2020-03-20-17-26-15.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Contribuire al benessere del Pianeta in tempo di crisi si può, anzi si deve</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo Lettura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Modo Lettura<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Condividi su</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<!-- Perfect Link with Article Images on Facebook PRO -->
<div class="pweb_facebook_like"><div id="fb-root"></div><div class="fb-like" data-href="http://www.ecquologia.com/economia-circolare/chimica-verde/4069-contribuire-al-benessere-del-pianeta-in-tempo-di-crisi-si-puo-anzi-si-deve" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div></div><p style="text-align: justify;">I ragazzi di Friday For Future  di Greta  ricordano in queste circostanze comunque di non mollare il tiro e anzi usare il tempo a disposizione a casa per migliorare la propria impronta ambientale per es. con azioni banali come buttare bene i rifiuti nella raccolta differenziata; azione che evidentemente non è così facile stando ai dati della raccolta differenziata che evidenzia che ci sia ancora troppi scarti messi nei contenitori sbagliati compromettendo il recupero, il riciclo o la produzione di compost.</p>
<p>       <em> 
<span class="tweetme sbBox sb_t1_white" style="max-width:650px">
	<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ecquologia.com%2Feconomia-circolare%2Fchimica-verde%2F4069-contribuire-al-benessere-del-pianeta-in-tempo-di-crisi-si-puo-anzi-si-deve&text=%23rfiuti+%23differenziata+%23bioeconomia+%22Contribuire+al+benessere+del+Pianeta+in+tempo+di+crisi+si+pu%C3%B2%2C+anzi+si+deve%E2%80%9D"
				>
		<span class="sbText" style="font-family: ">
			 #rfiuti #differenziata #bioeconomia "Contribuire al benessere del Pianeta in tempo di crisi si può, anzi si deve” 		</span>
		<span class="sbFoot">
			<span class="sbFootButton">
				Click to Tweet			</span>
		</span>
	</a>
</span> </em>  </p>
<p style="text-align: justify;">E io penso che quei ragazzi abbiamo assolutamente ragione.  Anche il nostro modo di agire dovrebbe tener conto di quella logica: si ridurrebbero gli sprechi. Invece spesso compriamo e consumiamo senza renderci conto di quanto usiamo delle risorse del Pianeta, per una vaschetta di verdura, un trancio di tonno, un pacco di biscotti: nessuno ci racconta di quanto  è costato al Pianeta portarli sulla nostra tavola,  compreso il petrolio pompato che un tempo era una foresta rigogliosa.</p>
<p style="text-align: justify;">Il rischio maggiore è che questo tempo di crisi non venga usato bene, anzi serva per giustificare il decadimento della tensione sulle azioni quotidiane che siamo chiamati a garantire per il loro futuro. Inutile far finta che il problema debba essere rimandato; che ora dobbiamo pensare alla crisi, magari piangersi addosso e agire superficialmente come scusa.</p>
<p style="text-align: justify;">Anzi sappiamo dalla lettura della storia che è proprio in tempo di crisi che occorre rileggere il passato per puntare con forza sul futuro. La crisi del Coronavirus finirà prima o poi e se  la politica sarà impreparata, toccherà agli stessi cittadini e alle aziende dimostrare che si è imparato qualcosa dagli errori.</p>
<p style="text-align: justify;">Già la recente presentazione del rapporto sulla economia circolare messo assieme dalla fondazione per lo Sviluppo Sostenibile presieduta dell’ex ministro per l’ambiente Edo Ronchi, denota un rallentamento nel 2019 degli investimenti per il miglioramento dell’impatto ambientale di diverse attività e produzioni. E’ vero che in alcuni campi della bioeconomia l’Italia vanta buone posizioni in Europa ma se analizziamo l’insieme dei dati, quello che facciamo e quello che invece potremmo fare e soprattutto dovremmo fare, l‘Italia è ancora un Paese di furbetti con orecchi da mercante e il cuore di pietra  incapace di pensare oltre il proprio egoismo. Non tutti ovviamente e soprattutto sempre di più fanno del proprio meglio (giovani compresi) se non fosse che mancano anche gli strumenti per non cadere in tentazione: dalla raccolta differenziata a macchia di leopardo, allo spreco alimentare, dall’inquinamento dell’aria, alle cattive abitudini di usare il suolo pubblico come un gigantesco immondezzaio, dal consumo di carburanti per un parco veicoli tra i più vecchi d’Europa, alla ridicola percentuale di riciclo effettivo degli imballaggi plastici che continuano ad arrivare al mare attraverso i fiumi;  al consumo intensivo del suolo e potrei citarne altri di settore. La sindrome che vede in primo luogo proteggere l’orticello privato (America first and myself first too) non conosce ancora un vaccino democratico.</p>
<p style="text-align: center;"><img src="/images/2020/chimica_verde/FullSizeRender.jpg" alt="" /></p>
<p style="text-align: justify;">La politica poi litiga su tutto come se il Pianeta avesse confini certi, fallendo nella scelta delle lenti e preoccupandosi solo dall’estetica della montatura; proprio come clamorosamente dimostrato dal virus: trenta anni senza programmi di medio lungo periodo se non per raggiungere la prossima elezione, la politica trasformata in uno stipendificio di lusso; proprio come non l’avevano pensata e presentata i filosofi greci tanto ammirati e per nulla seguiti.</p>
<p style="text-align: justify;">Mi domando come occorra un problema planetario per prendere coscienza che certe produzioni che garantiscano la protezione della propria popolazione non devono essere affidate a chi costa meno che sta spesso dall’altra parte del globo ma a chi garantisce forniture in tempi utili: i produttori di mascherine italiani in realtà sono commercianti che importano le produzioni da aziende cinesi: valgono pochi centesimi  ma poi le fanno trasportare per 9000 km con navi che inquinano tantissimo. E ora mancano. Chi paga il conto sia dei disagi che dell’inquinamento causato?  Il secondo è facile dirlo: i posteri più prossimi. Ma dove sono state messe le attenzioni dei governi che si sono succeduti alla conservazione nel territorio di produzioni strategiche come quelli sanitarie?  Il virus peggiore è quello che ci ha fatto sentire tutti invincibili.</p>
<p style="text-align: justify;">In America un presidente  cowboy (con i soldi sottratti a milioni di poveri  del proprio paese strozzati dai tentacoli della amica finanza e incapaci pertanto di pagarsi una polizza sanitaria privata, se non affidandosi all’alcol e alle droghe) corregge un appunto sottolineando che il virus è cinese da quando ha scoperto che è una cosa grave e non più poco più dell’influenza; la colpa è sempre di un altro cattivo. La Cina progetta di andare sulla luna a cercare minerali preziosi per le nostra connessioni spesso a base di cazzate e di smart-working ma non riesce dopo sars, influenza aviaria e peste suina degli ultimi 20 anni,  a obbligare controlli degli ispettori sanitari su gli animali selvatici vivi portati al mercato cittadino dove gli umani camminano per forza di inerzia spinti dalla folla. E’ ormai certo che il virus sia partito da un pipistrello portato al mercato di Wuhan.</p>
<p style="text-align: justify;">L’inquinamento è infatti un debito consolidato solo per i nostri figli. In questi giorni di astinenza dall’auto usata anche per andare solo a 2 km da casa, i cieli migliorano nella Pianura Padana (tra le 3 aree più inquinate di polveri sottili in Europa): c’è lo stop ai trasporti e alle industrie e la gente tappata in casa può finalmente vedere il cielo azzurro ma non muoversi dalla terrazza: danno e beffe allo stesso tempo. A Shenzen  megalopoli cinese a due passi da Hong Kong nel corso di uno degli ultimi viaggi, ricordo non si vedeva oltre il 2° piano per via della cappa di smog: 30 milioni di persone che per vedere il sole dovevano ricorrere ai cartelloni pubblicitari giganti o ad un microscopico virus e poco tempo dopo anche alle cure sanitarie per sturarsi il polmoni dal particolato che passa attraverso i filtri dei condizionatori. Ma poi l’occidente e l’oriente (Europa e America) tornerà a usarla come pattumiera di uomini e materie prime, salvo poi lamentarsi dei minestroni di pezzi di plastica; isole nei mari degli altri.  E noi saremo in prima fila a far la coda per andare al mare e per tornare in città.</p>
<p style="text-align: center;"><img src="/images/2020/chimica_verde/IMG_1322.jpg" alt="" /></p>
<p style="text-align: justify;">Uniamoci pure attorno all’inno di Mameli, cantiamo anche il Va Pensiero che va oltre il confine politico e geografico, che supera le montagne ormai senza ghiacciai, corre sui mari senza pesci, sale in cielo scansando aeroplani che non sono in grado di raggiungerlo, atterra nei timpani di gente mentre spara ad uno degli ultimi rinoceronte per una corno, necessario a compensare l’egoismo di chi glielo commissiona e per la propria sopravvivenza tanto è un africano che non deve migrare ma limitarsi a mangiare radici nel suo paese e infine. arriva dall’altra parte del globo ma poi torna a noi perché la terra a dispetto di chi non ascolta la scienza: è tonda.  Torniamo ad insegnare educazione civica nelle Scuole, per quei ragazzi che rispettano la consegna in casa ordine del governo ma che devono continuare a vedere oltre per non far morire una speranza: la loro.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong><em>Marco Benedetti</em></strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"> </p> <div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:4069";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'Ecquologia';
	var disqus_config = function(){
		this.language = 'it';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//Ecquologia.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=Ecquologia">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Dettagli</dt>

			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:4" />
					Visite: 4			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/economia-circolare/chimica-verde/4063-igienizzante-naturale-a-prova-di-virus-la-ricetta-del-dottor-fabrizio-zago" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Igienizzante naturale a prova di virus! La ricetta del Dottor Fabrizio Zago</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
								<div class="tags">
																	<span class="tag-125 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/125-rifiuti" class="label label-info">
						rifiuti 					</a>
				</span>
																				<span class="tag-279 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/279-differenziata" class="label label-info">
						differenziata					</a>
				</span>
						</div>
						</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod124"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/2" target="_blank"
							title="Banner laterale">
							<img
								src="https://www.ecquologia.com/images/banners/IMG-20200226-WA0015.jpg"
								alt="Banner laterale"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="banner sidebar-2">
							<img
								src="https://www.ecquologia.com/images/banners/banner-rivista.png"
								alt="banner sidebar-2"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Strada Alternativa</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="https://www.stradaalternativa.it/work.php?n=3&amp;size=1" width="300" height="260" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Le ultime News</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
  <div class="item-image ja-video-list"
     data-url="/video/4084-come-difendersi-dal-corona-virus-oggi-e-in-futuro"
     data-title="Come difendersi dal corona virus, oggi e in futuro"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/h7erHYSPn3k?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/video/4084-come-difendersi-dal-corona-virus-oggi-e-in-futuro">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img class="caption" title="Come difendersi dal corona virus, oggi e in futuro" src="/images/2020/ecofuturo/coronavirus.png" alt="Come difendersi dal corona virus, oggi e in futuro" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-03-29 09:01:46">23 ore fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/video/4084-come-difendersi-dal-corona-virus-oggi-e-in-futuro" itemprop="url">
			<span itemprop="name">
				Come difendersi dal corona virus, oggi e in futuro			</span>
		</a>
    </div>
	</li>
	<li>
    
  <div class="item-image ja-video-list"
     data-url="/video/4083-libera-le-rinnovabili-lo-shock-economico-per-far-rinascere-l-italia"
     data-title="Libera le Rinnovabili: lo shock economico per far rinascere l'Italia"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/aWCsBIGEdFo?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/video/4083-libera-le-rinnovabili-lo-shock-economico-per-far-rinascere-l-italia">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img class="caption" title="Libera le Rinnovabili: lo shock economico per far rinascere l'Italia" src="/images/2020/ecofuturo/piattelli.png" alt="Libera le Rinnovabili: lo shock economico per far rinascere l'Italia" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-03-28 10:58:35">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/video/4083-libera-le-rinnovabili-lo-shock-economico-per-far-rinascere-l-italia" itemprop="url">
			<span itemprop="name">
				Libera le Rinnovabili: lo shock economico per far rinascere l'Italia			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/lifestyle/4082-ecosalute-come-difendersi-dal-coronavirus-oggi-ed-in-futuro" itemprop="url">
  	   <img src="/images/2020/medicine_complementari/rsz_mani_pianeta_terra.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-03-28 10:31:29">1 giorno fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/lifestyle/4082-ecosalute-come-difendersi-dal-coronavirus-oggi-ed-in-futuro" itemprop="url">
			<span itemprop="name">
				EcoSalute: come difendersi dal coronavirus, oggi ed in futuro			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/eventi/iniziative/4081-libera-le-rinnovabili-lo-shock-economico-per-far-rinascere-l-italia-diretta-streaming-27-marzo" itemprop="url">
  	   <img src="/images/2020/approfondimenti/rsz_immagine_energie_rinnovabili.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-03-27 11:57:32">2 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/notizie/eventi/iniziative/4081-libera-le-rinnovabili-lo-shock-economico-per-far-rinascere-l-italia-diretta-streaming-27-marzo" itemprop="url">
			<span itemprop="name">
				Libera le Rinnovabili: lo shock economico per far rinascere l'Italia – Diretta Streaming 27 marzo			</span>
		</a>
    </div>
	</li>
	<li>
    
  <div class="item-image ja-video-list"
     data-url="/video/4080-autocura-energetica-delle-scuole-italiane"
     data-title="Autocura energetica delle scuole italiane"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/VRky9mOgJBw?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/video/4080-autocura-energetica-delle-scuole-italiane">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img class="caption" title="Autocura energetica delle scuole italiane" src="/images/2020/ecofuturo/autocura.png" alt="Autocura energetica delle scuole italiane" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-03-27 09:29:23">2 giorni fa</time>
          </dd>
      </dl>
    </aside>

		<a href="/video/4080-autocura-energetica-delle-scuole-italiane" itemprop="url">
			<span itemprop="name">
				Autocura energetica delle scuole italiane			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Statistiche</span></h3><div class="module-ct"><dl class="stats-module">
	<dt>Utenti</dt>
	<dd>798</dd>
	<dt>Articoli</dt>
	<dd>3923</dd>
	<dt>Visite agli articoli</dt>
	<dd>14040841</dd>
</dl>
</div></div></div><div class="t3-module module " id="Mod125"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/4" target="_blank"
							title="Newsletter">
							<img
								src="https://www.ecquologia.com/images/banners/newsletter.png"
								alt="Newsletter"
								width ="300"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>Gli ultimi più letti</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/lifestyle/4032-igienizzante-mani-fai-da-te-facile-da-realizzare-e-con-ingredienti-naturali" itemprop="url">
  	   <img src="/images/2020/economia_circolare/rsz_20200224_155811-696x522.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:24728" />
            Visite: 24728        </dd>
      </dl>
    </aside>

    <a href="/lifestyle/4032-igienizzante-mani-fai-da-te-facile-da-realizzare-e-con-ingredienti-naturali" itemprop="url">
      <span itemprop="name">
        Igienizzante mani fai da te: facile da realizzare e con ingredienti naturali       </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/4062-coronavirus-la-visione-del-dottor-ernesto-burgio-sima" itemprop="url">
  	   <img src="/images/2020/notizie/burgio.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:3539" />
            Visite: 3539        </dd>
      </dl>
    </aside>

    <a href="/notizie/4062-coronavirus-la-visione-del-dottor-ernesto-burgio-sima" itemprop="url">
      <span itemprop="name">
        Coronavirus: la visione del Dottor Ernesto Burgio (SIMA)       </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/approfondimenti/4036-era-l-11-marzo-del-2020-ma-la-primavera-non-sapeva-nulla" itemprop="url">
  	   <img src="/images/2020/approfondimenti/andr-tutto-bene-rsz.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:3482" />
            Visite: 3482        </dd>
      </dl>
    </aside>

    <a href="/notizie/approfondimenti/4036-era-l-11-marzo-del-2020-ma-la-primavera-non-sapeva-nulla" itemprop="url">
      <span itemprop="name">
        Era l’11 marzo del 2020, ma la primavera non sapeva nulla..      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/eventi/iniziative/4057-liberare-le-energie-rinnovabili-e-l-efficienza-energetica-diretta-streaming-20-marzo" itemprop="url">
  	   <img src="/images/2020/approfondimenti/rsz_immagine_energie_rinnovabili.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1066" />
            Visite: 1066        </dd>
      </dl>
    </aside>

    <a href="/notizie/eventi/iniziative/4057-liberare-le-energie-rinnovabili-e-l-efficienza-energetica-diretta-streaming-20-marzo" itemprop="url">
      <span itemprop="name">
        Liberare le Energie Rinnovabili e l'Efficienza Energetica – Diretta streaming 20 marzo       </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/notizie/approfondimenti/4038-mascherine-e-coronavirus-tutti-i-modelli-e-le-caratteristiche-evitando-il-fai-da-te" itemprop="url">
  	   <img src="/images/2020/approfondimenti/rsz_istock-1206671624-1200x800.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Dettagli</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1024" />
            Visite: 1024        </dd>
      </dl>
    </aside>

    <a href="/notizie/approfondimenti/4038-mascherine-e-coronavirus-tutti-i-modelli-e-le-caratteristiche-evitando-il-fai-da-te" itemprop="url">
      <span itemprop="name">
        Mascherine e Coronavirus: Tutti i modelli e le caratteristiche, evitando il fai da te!      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 



  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="module">
	<small>Copyright &#169; 2020 Ecquologia. Tutti i diritti riservati.</small>
</div>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>